toc

Team LiB
Next Section

Inside the Minds: The Hotel Business: Leading Hoteliers Offer a Behind the Scenes Glimpse Into the Hospitality Industry
Inside the Minds: The Hotel Business: Leading Hoteliers Offer a Behind the Scenes Glimpse Into the Hospitality Industry
by Aspatore Books Staff ISBN:1587621436
Aspatore Books © 2004

This book provides a broad, comprehensive overview of the current shape and future state of the hospitality industry by exploring technology-driven trends, meeting and exceeding guest expectations, offering definitions of luxury accomodations, and more.

Table of Contents
 | Inside the Minds—The Hotel Business—Leading Hoteliers offer a Behind the Scenes Glimpse Into the Hospitality Industry
 | The Luxury Hotel Business
 | The Winding Road to the Wauwinet—Finding, Restoring and Operating a Premier Property
 | Every Hotel Tells a Story—Balance, Survival and Growth
 | Keeping the Customer Satisfied
 | More than Just a Hotel—Creating an Experience
 | Creating a Concept—And Building a Successful Hotel
 | Working Together, To Remain One of a Kind

Team LiB
Next Section


backcover

Team LiB

Back Cover

Inside the Minds: The Hotel Business is an authoritative, insider’s perspective on the ins and outs of hospitality and the future of the industry, on a global scale. Featuring Presidents, CEOs and proprietors representing some of the world’s leading hotels, top franchisors, most luxurious resorts and quaintest Inns, this book provides a broad, yet comprehensive overview of the current shape and future state of the industry. Discussing such issues as technology-driven trends, the sheer vulnerability or organizations to the constant ebb and flow of international travel and tourism and the intricacies involved in meeting and exceeding guest expectations, authors raise critical points around the business and offer indispensable advice for success. From the capabilities and characteristics of the successful hotelier to the experts’ own definitions of luxury accommodations, authors explore all facets of the business—beginning to end. From the processes involved in choosing and employing all the right people, to attending to the details that transform a hotel stay into a memorable experience, these visionaries articulate the finer points around hospitality now, and what will hold true into the future. The different niches represented and the breadth of perspectives presented enable readers to get inside some of the great minds of today as experts offer up their thoughts around an extremely demanding and highly rewarding industry.

Team LiB


Inside the Minds - The Hotel Business - Leading Hoteliers offer a Behind the Scenes Glimpse Into the Hospitality Industry

Team LiB

Inside the Minds—The Hotel Business—Leading Hoteliers offer a Behind the Scenes Glimpse Into the Hospitality Industry

Simon F. Cooper

President and Chief Operating Officer

The Ritz-Carlton Hotel Company, L.L.C.

If you are a C-Level executive interested in submitting a manuscript or book idea to the Aspatore editorial board, please email jason@aspatore.com. Include your book idea, your biography, and any additional pertinent information.

Published by Aspatore, Inc.

For corrections, company/title updates, comments or any other inquiries please email info@aspatore.com.

First Printing, 2004 10 9 8 7 6 5 4 3 2 1

Copyright Ó 2004 by Aspatore Books, Inc. All rights reserved. Printed in the United States of America. No part of this publication may be reproduced or distributed in any form or by any means, or stored in a database or retrieval system, except as permitted under Sections 107 or 108 of the United States Copyright Act, without prior written permission of the publisher.

ISBN 1-58762-282-3 Library of Congress Control Number: 2004102946

Inside the Minds Managing Editor, Carolyn Murphy, Edited by Michaela Falls, Proofread by Eddie Fournier, Cover design by Scott Rattray & Ian Mazie

Material in this book is for educational purposes only. This book is sold with the understanding that neither the authors nor the publisher are engaged in rendering medical, legal, accounting, investment, or any other professional service. For legal advice, please consult your personal lawyer.

This book is printed on acid free paper.

A special thanks to all the individuals who made this book possible.

The views expressed by the individuals in this book (or the individuals on the cover) do not necessarily reflect the views shared by the companies they are employed by (or the companies mentioned in this book). The employment status and affiliations of authors with the companies referenced are subject to change.

If you are interested in forming a business partnership with Aspatore or licensing the content in this book (for publications, web sites, educational materials), purchasing bulk copies for your team/company with your company logo, or for sponsorship, promotions or advertising opportunities, please email store@aspatore.com or call toll free 1-866-Aspatore.


The Luxury Hotel Business

Simon F. Cooper
President and Chief Operating Officer
The Ritz-Carlton Hotel Company, L.L.C.

The Ritz-Carlton Niche

To be competitive, and ultimately successful, within the hospitality industry, points of differentiation are critical. For Ritz-Carlton, there are two upon which our entire enterprise of hotels and facilities have been built. First, we have a relatively small number of hotels and operate within a relatively small segment of the hospitality industry. This enables us to have a highly defined focus – on the true luxury segment – and adhere closely to it. Second, and of equal importance, is the fact that we do not consider ourselves to be in the hotel business; we are in the business of creating outstanding memories. Of course, that starts with a physical property that has to be well located and superbly presented in terms of its features. It must truly embody luxury. But once that is established, the key differential is the manner in which our employees animate a hotel and create experiences.


Setting the Stage for Great Service

To be successful in delivering service, people have to execute flawlessly because they want to, not because they have to. We only hire about 2 percent of the people who apply with us. There are a number of factors that go into finding the right people. We look for individuals who really enjoy creating a memorable experience for our guests. An outstanding attitude toward customer service and a desire to see guests leave our hotel with wonderful memories is vital.

In our business, culture is also critical. We have 28,000 employees all over the world, and there is neither enough time in the day, nor enough management supervision, to allow us to do what we do and constantly monitor each employee. Therefore, we have to select people who embrace our culture of world-class service. They have to know the parameters within which they can operate. There is no way we can detail all of the touch points and how to handle them, so we give people very broad parameters, which is essentially just the culture of how we serve our guests. We rely a great deal upon people’s judgment.

Our credo clearly states that we meet the unexpressed wishes of our guests. It is very easy to meet a customer’s wish when he or she says, “this is what I want.” However, it is more challenging to meet unexpressed wishes. As we orient staff, we spend a lot of time collectively defining those unexpressed wishes. For example, when a family arrives at the hotel, a staff member should be able to judge from the number and age of the kids what they may need. If one child is very young, the staff member may offer to put a refrigerator in the room for a bottle. It is anticipating this need and a million more of its kind that adds so much to guest experience and creates a true wow factor. “My goodness,” thinks the guest, “I didn’t even have to ask...” That type of service is something in which we take great pride. It is built into our culture and analogous to The Ritz-Carlton name.


The Guest Experience

One of the interesting aspects of our business is that the more time a guest spends at one of our hotels, the happier they are. It is much easier for us to engage a guest if they have a meal, go to our spa and stay on the club floor than if they just come into the hotel, stay overnight and leave before breakfast.

An ideal experience at the Ritz-Carlton is when a guest takes advantage of all that a specific hotel has to offer. For an individual, that can mean amenities such as the spa and the golf course. For a group attending a wedding or a corporate meeting – a significant portion of our business – the ambience and the efficiencies surrounding the entire affair are directly proportional to the overall experience.

A conference at the Ritz-Carlton must be flawless, from the way we manage the breaks to the culinary experiences. We need to have the absolute latest facilities to ensure that our parties find the meetings to be as productive as possible, and we need to make certain that the other elements contributing to the entire experience are as flawless and seamless as possible, so that the end result is a truly outstanding event. All factors, especially the subtle details, come into play here; but most importantly, we believe that you have to keep surprising the guest.

Surprise is key, because memories occur when people experience something out of the ordinary. If you think about your memories, they are part of you because of somebody, not something. We can put in the most beautiful curtains, the most comfortable furniture and the most luxurious linens and create a wonderful physical experience, but that doesn’t create the memories that happen upon interaction with other people. Certainly, we offer our guests all that we can, and this begins with our people.


Building a Successful Hotel

There are many critical components involved in building a successful hotel. The first is the physical location of the hotel and its specific market. For us, the first hurdle to get over is to decide whether a particular location is appropriate for a luxury hotel. Then, we must to consider whether it is the appropriate market for a luxury hotel. Great locations in poor markets exist and vice versa. Ideally, both need to work.

The second hurdle is zoning. We may find a great location in a great market, but how restrictive is it relative to how big one can build, the land use policies and other issues relative to zoning? Very often, and certainly for resorts, that includes having enough space for recreational facilities like a golf course. Another important question may be, is there enough space for a residential component? Eight of the luxury hotels we have built over the last two years, both in cities and as resorts, have had a residential component. This is extremely beneficial from a development aspect because residential units are generally sold up front, whereas it can take a number of years to realize economic returns on a hotel.

Finding this appropriate market and location isn’t always easy. Many cities would like to have a Ritz-Carlton because they feel it symbolizes municipal success, but not every city has the appropriate market. They will tell us their hotels are always full, that there aren’t enough rooms in the city. And sometimes that is true, but a luxury hotel is not necessarily the answer because that may not be what travelers are looking for. Additionally, it is growing increasingly common that there is a spending cap for corporate hotel stays. So just because a city may attract business, again, a luxury hotel might not be the answer.


Risks & Challenges

Three years ago, I would have categorized the risks surrounding the hotel industry as purely economic; today I would say the biggest risks are a mixture of economic issues and unforeseen global incidents. SARS (severe acute respiratory syndrome), at least within the Asian market, had an extremely negative impact and one that no one could have foreseen or planned for. It is incidents of this nature that are most perilous to the global travel market.

In Europe, where hotels have traditionally relied on U.S. tour business, a French hotelier recently told me his weekend U.S. tourist business, which is high-end luxury, is down 80 percent this year. They have to replace that with French business, which doesn’t pay nearly as much. We are seeing that pretty much around the globe since September 11. There is a return to regional travel because there is still a degree of discomfort with international travel for a number of reasons.

There are two sides to the coin, though. When a hotel in France has an 80 percent drop in U.S. business, it tells me that business may be going somewhere else. And in fact, at the Ritz-Carlton, leisure travel has been up significantly this year in North America. I believe that the reason for this is that fewer North American travelers are going to Asia and Europe for that once in a lifetime vacation or annual family trip. Instead, they are trying to replicate that experience by staying in luxury hotels closer to home.

This is not just the United States. I recently saw an article on Cairo and how hot a market it is. If you walked through a Cairo hotel lobby today, I am absolutely certain that the percentage of Middle Eastern travelers you would see compared to American tourists is much higher than in previous years. The same goes for Beirut. Why is Lebanon so hot? It is not exactly a location Americans would flock to, but it is a great resort location for Middle Eastern travelers. They can speak the language, have a great vacation and cool off in the mountains.

The same goes for Asia. The travel that has rebounded in Asia has been business and regional leisure travel as opposed to international leisure. I believe this trend toward regional travel will continue for the foreseeable future.


Changes on the Horizon

With the visa requirements for visiting the U.S. set to change in late 2004, there could be a significant impact on the international travel market for the U.S. As it stands now, citizens from 27 countries that currently do not require visas to visit North America will need passports with biometric readouts – of either the individual’s palm print or eye. Now, whether this requirement is actually enforced and whether those countries can issue passports that meet those criteria could be debated; this new resolution could have a significant – even severe – impact on foreign travel to the U.S.

Another change, and this is really an ongoing evolution, is the customer base. Today, we see luxury customers in two different demographics. There is an older generation whose kids have left home. They have wealth and want to travel. Then there is a younger generation with children at home, but who have acquired wealth, either through work or through inheritance, and are able to afford luxury vacations.

To cater to both of these groups, we are seeing a need for luxury hotels to become more casually elegant. This is true for all guests, but especially true for the younger bracket. This casual elegance translates into dress and behavior, as well as into the design elements we put into our hotels. You will find that the newer resorts are much more casually elegant than traditionally elegant.

We’re looking more carefully at each market to determine the most applicable design element for that particular market. If you take Boston, for example, there is the traditional Ritz-Carlton on Newbury Street, which has the original 1927 feel. That is a traditional, elegant hotel. Contrast that with the Ritz-Carlton, Boston Common. It has a Sports Club/LA fitness center and 17 movie theatres. It’s closer to the financial district and is a much more contemporary hotel. The same is true in New York: Central Park South is traditional; Battery Park, given its location and its market base, is a much more contemporary hotel.

We’re also seeking out markets that are going to develop and replace existing markets. Two of the growth markets we see over the next 10 years are Russia and China. China is a well-known one; Russia is less well known, but Russians are traveling extensively these days, creating more wealth and opening a viable market.

Technology is yet another area where we are seeing changes. In the luxury hotel segment, the most useful new technological capability has been the ease with which we can track guest preferences. It is critical for us to understand the preferences of every customer who comes back to Ritz- Carlton for a repeat stay. There is a reason they come once and there are reasons that they return – it is up to us to understand their preferences and see that they are met and their expectations exceeded.


Measuring & Ensuring Success

For us, the most important element for success is that we understand and believe that our business is to create outstanding memories and execute on that mission. We have to make sure we establish a solid platform for our employees to then create memories for our guests. Our business model is rather simple: We create an outstanding platform – a hotel – in the right location with all the right facilities and then we hire the best employees we possibly can.

Equally important is for us to understand the needs and desires of our guests in coming to that platform, what they seek in terms of world-class service and what exactly it is that will create memories for them. We then work day in and day out to deliver that. That is our model for success.

Simon Cooper is president and chief operating officer of The Ritz-Carlton Hotel Company, L.L.C. In this position he oversees the operations, development and strategic positioning of one of the world’s most powerful brands. Mr. Cooper is also responsible for the development of Bulgari Hotels, a joint venture between Marriott International, Inc. and Bulgari S.P.A. The Ritz-Carlton portfolio currently includes 57 hotels in 19 countries.

Since joining the Company in February 2001, Mr. Cooper has been responsible for the successful opening of 20 hotels. This expansion continues with several more hotels and resorts slated for opening in 2004 and 2005. He has continued to grow The Ritz-Carlton brand extensions of The Residences and The Ritz-Carlton Club. Under Mr. Cooper’s leadership, the Company continues to earn the highest accolades such as the highest ranking in the luxury segment of the J.D. Power and Associates 2003 North America Hotel Guest Satisfaction Index Study, which marks the first time Ritz-Carlton has received highest honors in this study; designation of AAA Five Diamond for 21 hotels; once again being named as “One of the Top Employers in Asia” by The Asian Wall Street Journal/Far Eastern Economic Review and the ranking of The Ritz-Carlton Hotel Company as Top U.S. Deluxe Hotel Chain by Business Travel News to name just a few.

Mr. Cooper joined Ritz-Carlton from Marriott International where he served for three years as president of Marriott Lodging Canada and senior vice president of Marriott Lodging International. He also oversaw the New England region. His responsibilities included management of all existing Marriott hotel brands in Canada and for fulfilling Marriott’s goal of rapid hotel development within the Canadian region.

Previously Mr. Cooper served as president and chief operating officer of Delta Hotels & Resorts (2000 winner Canadian Awards for Excellence) based in Toronto, Canada since 1989. Before that he was with OMNI Hotels USA, as senior vice president operations and later became executive vice president for two years. He served as senior vice president of operations for Delta Hotels & Resorts from 1982-1987.

In 1999, Mr. Cooper was appointed as Chairman of the Board of Governors for the University of Guelph for a three-year term (#1 Comprehensive University in Canada, Macleans 99/02.) In 1999, he was appointed to the Conference Board of Canada’s National Council of Leadership and he is a Senior Member of The Conference Board Inc. (USA). Mr. Cooper is a fellow of the Board of Trustees for the Educational Institute of the American Hotel & Motel Association. In 1996, Simon Cooper was awarded the 1995 Commitment to People Award by the Council of Hotel and Restaurant Trainers, recognizing his loyalty to the personal professional development of employees. In 1995, he received an honorary fellowship from Ryerson Polytechnical University. Mr. Cooper is a Board Member of the Canadian Tourism Commission.

Born in Britain, Mr. Cooper began his hospitality career when he emigrated to Canada in 1972 and worked for Canadian Pacific Hotels & Resorts. Mr. Cooper was educated in England and earned an MBA from the University of Toronto.


The Winding Road to the Wauwinet - Finding, Restoring and Operating a Premier Property

Team LiB

The Winding Road to the Wauwinet—Finding, Restoring and Operating a Premier Property

Jill Karp
Owner
The Wauwinet

First Step on the Road: Finding the Right Property

Let me begin by saying that The Wauwinet, the premier hotel on Nantucket Island, is not something you just happen upon, but rather, a destination. Nearly hidden, at the end of a winding road, it’s separated from the comings and goings of the rest of the island. I often think about the guests traveling up that road to our hotel: their expectations, the feeling that they’re about to find something very special. It’s the same way I felt in 1986 when I first came across The Wauwinet.

The location was absolutely ideal: to begin with, the hotel is on Nantucket Island – one of the most sought after vacation destinations in the world. And it’s the only property on a beautiful and off-set stretch of land with the Atlantic Ocean on one side, Nantucket Bay on the other.

But this was not a hotel that was flourishing, by any stretch of the imagination. Since the mid-1800s, The Wauwinet had been operating as an inn on the island, a place for family vacations. It was a very welcoming, popular place that offered good food and nightly entertainment. But after many years of neglect, The Wauwinet had become dilapidated; it had lost its unique charm. All of the hotel’s beauty and potential was still there, it just needed to be fully realized.

Every corner of it seemed to be in disrepair. Anyone could see this was not a property that simply could be repainted, rebranded and reopened. But still, I saw something in it – the remarkable place it could be in and of itself of course, but also as part of the island. Call it part instinct, part dream. I was new to becoming a hotelier. I would find out later that a combination of three things – vision, experience and determination – would be needed to bring The Wauwinet to life, and to bring guests to The Wauwinet.


Following an Unexpected Path: A New Vision Can Renew a Hotel

Imagine bare light bulbs in the rooms. Metal bed frames with flat mattresses. A thread-worn couch on the back porch. The Wauwinet has one of the prettiest island locations, but when I first saw the hotel itself, it wasn’t a pretty sight. How and where to begin? Before I actually started any renovations, I asked myself a question that I think is fundamental to the success of any hotel:

What would be most pleasing to our guests?

Simply put, this is what a hotel provides – pleasure for its guests. In what they see, what they taste, what they smell. Pleasure in how they are treated, how they spend their time. Pleasure, even, in how they sleep at night.

With that in mind, I started to make changes, literally piece by piece and room by room. Of course my own tastes and preferences played a part, but I tried to see everything about the hotel – inside and out – through the eyes of a guest. I continue to see things that way even today.

As with any hotel renovation or refurbishment, it was important to know from the beginning what I could and couldn’t do. There are always restrictions, financial and otherwise, that need to be considered. In Nantucket, that meant following a strict code provided by the Nantucket Historic District Commission (NHDC).

The NHDC requires that all refurbished buildings – not just hotels – retain the look of the original. In keeping with island tradition, the hotel exterior would have to be covered with unpainted cedar shingles. Also, any building construction had to follow the original footprint. We could build up, but we needed to retain the original layout of the foundation.

So that’s what we did – we rebuilt The Wauwinet literally from the ground up. Our “Inn By The Sea,” as we had started to call it, was beginning to take shape.


Minor Details are of Major Importance

Once the major construction projects were complete, I turned to the smaller things. The details are what set an exceptional hotel apart from one that is ordinary. Details can change the way a room looks or the way a meal is prepared. And, more often than not, the details are what stand out in a guest’s mind.

My choice for the décor of The Wauwinet can best be described as “country eclectic.” I saw the hotel as a combination of a country inn and a seaside resort, a place offering guests the best of both. No detail was overlooked, from the wallpaper and art to the fabrics and paint colors. The bedding – mattresses and linens – was carefully chosen. We even measured to make sure that the bed frames were just the right amount of inches off the floor.

Each room was to have its own unique look, style and feel. No two rooms would be alike, which meant that guests could experience something new with every visit or they could choose to stay in a favorite room. The furniture, including major pieces such as the armoires, was handpicked and differed from room to room. I had bed ruffles custom made. And we weren’t afraid to experiment with new looks: wallpaper borders were placed on the perimeter of the ceiling rather than at the top of the walls. We painted faux rugs on many of the common area floors – with even a faux wrinkle or two!

Long before other hotels began trying to create a “homey” feel to their properties, The Wauwinet had succeeded in making guests feel as though they truly were being welcomed into our home.

Just as I think a lack of attention to details can render a hotel ordinary, duplication in décor can detract from a hotel’s appeal and allure. Our guest rooms have commonalities, of course, but each an individual character, as well. But a hotel is more than a collection of rooms. Quality needs to extend to every detail in every corner of the hotel. I added personal touches to the common areas and the restaurant as well. From the special china patterns to the naming of the restaurant (TOPPER’S – after our family’s Welsh Terrier), no detail was left to chance.

Finally, after two years, the first phase of the renovations was complete. The Wauwinet was no longer just a shell of a hotel – it had become an amazing “Inn By The Sea.”


Weathering Changes and Changes in the Weather: Satisfying Guests Always Comes First

The bare light bulbs that we found when we first took over the hotel are gone. So is the perception that The Wauwinet was just simply too far gone. Today, the hotel has 35 guest rooms and cottages and two private beaches. The Wauwinet has been featured in many major travel publications and won numerous industry awards, including Wine Spectator’s Grand Award and Zagat’s Restaurant Guide. Most recent accolades have been Andrew Harper’s Hideaway Report’s Top 20 US Resort Hideaways and the Conde Nast Traveler Gold List. And it’s a member of the prestigious Relais & Chateaux collection, the only such property on Nantucket Island.

A large part of the hotel’s success – any hotel’s success – comes from being able to constantly improve and make changes along the way. A hotel shouldn’t remain totally unchanged year after year. What guests see and experience needs to be refreshed from time to time in order for guests to feel refreshed themselves when they visit.

At The Wauwinet, we take a new look at things every season, especially since our season is very short. Nantucket is a seasonal destination which, in turn, means that operating a hotel on the island is a seasonal business. The Wauwinet is open for less than six months – every year from early May until late October. Most of our business comes from the summer months. During this season, the weather is ideal, travel conditions are most agreeable and few places could be more picturesque, more inviting than Nantucket.

Knowing your business well keeps a hotel flowing smoothly but it’s anticipating changes that can keep a hotel operating successfully. At the Wauwinet, we plan and prepare for the off season – early spring and fall – when business is generally slower. We offer special rates to help attract additional business and extend our season at a time when less visitors come to the island. We’ve developed creative packages that offer guests not only great rates but also special activities that showcase the best of the island during the spring and fall seasons.

Taste of Nantucket is a great example of how creative thinking and planning for change can contribute to a hotel’s success. As part of this program, guests enjoy an array of complimentary excursions and tours. Lobstering and surfcasting. Bicycle tour to Sconset complete with TOPPER’S picnic lunch. Four-wheel drive to Great Point wildlife excursion for exotic bird watching. A drive to a local fishing village in our 1946 Ford Woody Wagon.

Rather than just accept the end of the busy season we look for creative ways to extend the season. It’s proven to be a successful strategy for The Wauwinet. This type of thinking not only benefits the hotel, it also provides wonderful options for our guests – which is why many of them keep coming back.


Change is Key - Most of the Time

Team LiB

Change is Key – Most of the Time

Change can be positive for a hotel in many ways – but not in every way. One thing should never change regardless of the season or economic fluctuations or travel trends: treating customers well.

Attend to each guest as you, as a guest, would expect. You might assume that in the hotel industry this is top of mind, but, in fact, it’s a way of doing business that’s often neglected. The guests’ needs can get lost in the minutiae of managing a property. It’s easy to lose sight of what we are providing: an experience where guests feel welcomed and tended to at all times.

At The Wauwinet we remain focused on our guests through the use of detailed customer profiles. The profiles include information such as the reason for a guest’s visit, favorite meals, any special requests and preferred activities. With repeat customers, the profile helps us know, in advance, what a returning guest expects. With new guests, the profile serves as a tool for getting to know them better. In both instances, we use this information to anticipate each guest’s personal preferences. We also track the amenities that guests receive at The Wauwinet so that on each subsequent visit we can offer them something new and different.

I also believe strongly in the “personal touch.” Hotels seem cold and remote if the only personal interaction they offer guests is a “hello” at the front desk during check-in. Making a guest truly feel comfortable takes more than a warm décor – it requires a staff that is, itself, warm and welcoming. The Wauwinet’s innkeepers mingle daily with guests whether they’re welcoming repeat visitors or greeting someone for the first time. At times they even go along on Taste of Nantucket excursions. These are the ways in which we treat guests more as friends and neighbors rather than paying customers.

Everyone likes to feel special at one time or another. A hotel stay should always be one of those times.


What's Down the Road: Keeping Current Keeps Guests Coming Back

Team LiB

What’s Down the Road: Keeping Current Keeps Guests Coming Back

When you stop and think about it, the hotel industry is all about change. Our customers – our guests – literally come and go all the time. Some of them return; some of them don’t. At The Wauwinet, we see familiar faces and new faces every year. And every year we’re determined to provide an exceptional stay whether it’s a guest’s first visit or fifth.

A hotel always needs to plan for the next day, the next week, the next season. At The Wauwinet we never stop looking for ways to improve the guest experience. During the 1990s, the hotel underwent a second round of major renovations. We’ve continued to refurbish and improve the structure and layout of the property. At the same time, we continue to evaluate our services and amenities to make certain that we’re providing guests with the very best.

Today’s travelers have become savvier. Guests are increasingly well traveled. As a result, hotels are expected to offer a well-rounded experience – it’s no longer just about providing a comfortable place to sleep. At The Wauwinet we’ve increased our focus on the dining experience, which is always an important part of any stay. We offer European-style complimentary breakfast and dining experiences personalized to guests. For example, guests who go on a fishing expedition as part of our Taste of Nantucket program can enjoy their “catch” for dinner, cooked to order. We also have special “tasting” menus so that guests can sample seasonal specialties. And we participate in special community events such as the annual Nantucket Wine Festival, the Nantucket Film Festival and the Boston Pops event on Jeddie’s Beach, all of which allow our guests to experience some of the island’s best activities.

Keeping a hotel open and successful requires keeping your eyes and ears open. Look at what seems to please guests the most. Listen to what they say they prefer. And look at the trends – in the hotel business and in other industries – that really seem to have caught on. Some of a hotel’s success comes from consistency, some of it comes from change. Guests will expect both.


There are No Shortcuts

Operating a successful hotel takes time. It doesn’t happen overnight, or in a season or two. A reputation has to be established, and from that reputation comes a clientele. One builds on the other and, eventually, a hotel business is born.

Looking back, I don’t think that any of the changes to The Wauwinet would have been possible without three things: a vision for the hotel that was much different than what I saw in front of me. Experience that came from being involved in major real estate projects in New England and from being a long-standing resident of the Nantucket community. And determination to see the project through not only day after day but also year after year.

There are no shortcuts along the way. From the look of the hotel and the staff that is chosen, to the restaurant offerings and the blankets on the beds – every step counts. A great guest experience comes from the smallest of details. And to be a successful hotelier you have to take pleasure in making sure that all of those details are just perfect. Operating a hotel is not always an easy road. But when you see that a guest is truly sorry to be leaving – and already thinking ahead to the next trip back – that is when the reward comes.

Jill Karp is the owner of The Wauwinet on Nantucket Island. She holds a Bachelor of Arts degree in education from Syracuse University and taught elementary school before becoming a hotelier. Along with husband, Stephen R. Karp, Jill cofounded Nantucket Island Resorts, a collection of premier properties on Nantucket that includes The Wauwinet, White Elephant, Harbor House Village, The Cottages and Nantucket Boat Basin. Jill is a major sponsor and fundraiser for several charitable organizations and medical institutions. She has served as president of the Women’s League of Children’s Hospital in Boston, helping to raise millions of dollars for that facility. She is a major sponsor of Nantucket Cottage Hospital and she has been on the boards of the Harvard Eating Disorders Center and Facing History and Ourselves.


Every Hotel Tells a Story - Balance, Survival and Growth

Team LiB

Every Hotel Tells a Story—Balance, Survival and Growth

Thomas W. LaTour
Chairman and CEO
Kimpton Hotel & Restaurant Group

The Most Important Aspect of the Hospitality Industry

The hospitality industry started centuries ago, when travelers discovered they needed a place to stay while away from home. The early incarnations of the industry, simple inns and highway houses, eventually evolved into the modern business of hotels, motels, and inns of various sizes that we know today. These businesses changed over the years into a variety of forms, sizes, and quality levels because they began providing for the specific needs of their different guests – traveling for business or pleasure.

Fundamentally, this industry is a combination of the real estate and retail businesses. First, you must purchase a plot of land and oversee the construction of your establishment, such as a hotel, motel, or inn. Then, once your property is completed, you have to transact on a daily basis with customers making buying decisions. Furthermore, these customers have to come to you; the transaction takes place on your property, unlike other commercial endeavors, where you ship your goods to a store and the customer buys the goods at that location.

The unique aspect of the hotel business is the customers’ personal involvement in the experience. The customers are actually spending considerable time in the physical place where the business is being transacted. That experience is becoming increasingly rare in the age of the Internet, where consumers can go online and do almost anything. Yes, you can go online to book a room; however to truly experience the room, you need to go there and sleep in it.

The experience in a certain hotel is what distinguishes it from the different players in the industry. For travelers who want a basic experience that is very low-cost, there is an offering. For those who want elegant surroundings for extraordinary value, that opportunity exists as well. Each customer gets to choose his options, depending on the specifics of his needs. I’m a business traveler; sometimes I stay in low-cost offerings, and sometimes I stay in expensive offerings. You can run the gamut of quality, style, and price. But the word “experience” is the most important aspect of the business, and we in the industry want to provide a memorable experience for every overnight accommodation.


Giving Customers an Excellent Experience

The first and the last impressions are always the most memorable. When you arrive at a hotel, and the doorman is warm, outgoing, and friendly, you will have a favorable first impression. If, upon your departure, he puts you in your car and says, “Thank you, can’t wait to have you back” – and if everything else during your visit went well – you will have an excellent impression of the hotel. Even if something went wrong during your stay, you’re left with a satisfied feeling when the first and last impressions are positive.

It is hard to measure customer satisfaction, but we do try to ensure two crucial elements: first, that a customer feels connected to the hotel or restaurant; second, that they have been recognized as an individual. We operate mostly small hotels, so our staff has the opportunity to get to know our customers and interact with them on a truly personal level. Employees can help the customer discover new destinations or make recommendations about where to go and what to see. This interaction creates an emotional relationship with the customer that will make them remember us and, we hope, choose us the next time around. Customers tell us that they see our employees as empowered with the ability to tend to their needs. That empowerment of employees is difficult to describe, but the idea is that even the bellman has the ability to solve problems and make decisions.

We have a guest loyalty program that recognizes repeat customers, those who influence our exceptionally high rate of return: Recent research indicates 35 percent of our guests are return guests. We think that rate is on the high side. A critical question we ask is, “Will you return?” When the answer is yes, it is a very powerful answer from a business standpoint; it means you don’t have to find a new customer after every transaction. Your costs go down as loyalty goes up: Loyal customers create even more business by recommending Kimpton Hotels to their friends. Our most loyal customers are in the “Inner Circle,” a list of about 2,000 customers who stay with us frequently. They have my direct line–they hear from me, I hear from them—and get certain rewards throughout the year. We interact on an ongoing basis.

I personally visit our facilities as often as I can. Walking around a property is important to me, because I’m able to observe the happenings directly. For example, we have five hotels in Washington, D.C., so I spend time in every one of those hotels, talking with employees and customers and getting a feel for that hotel’s experience. Then, I will give my input to the staff so we can either tweak and adjust policies, or confirm that we are doing the right thing: ensuring customers are satisfied.


Building an Employee Culture

If you research the general attitude of the employees in any organization, you’ll find that it always starts with the person at the top. If the person at the top is very sensitive about certain issues, it will permeate the enterprise. Bill Kimpton, the founder, and I genuinely enjoy entertaining and making sure our guests are having a good time. We are consummate hosts–we love entertaining in our homes, our restaurants, and our hotels. Personally, I am in this business because it is my passion to provide superior service in a large industry. We’ve created an exciting and profitable niche and provided stiff competition to other major players, but for the most part we get enormous personal satisfaction from making people happy. This generous spirit can indeed be found throughout our organization. Truly, our employees do not need to be told what to do; they act on their instinct to provide excellent service–a reflection of the instincts of the people at the top.

We have very high scores on our employee surveys, a result of providing opportunities for growth and recognition for a job well done. When asked what the driving force of the Kimpton Group is, the answer all employees should give is growth. On a personal level, we encourage employees to be committed to self-improvement; on an economic level, employees should always be looking for the next professional opportunity or promotion.

When training employees, I try to keep in mind that people really don’t remember a series of dry facts that you provide them; they will probably forget about 60 percent of what they’ve just heard. But if you tell them an entertaining story – such as how Bill and Tom started their hotel business, or how Tom gave his own shoes to a guest who forgot to pack them for an important interview – they’ll remember. The stories and legends that circulate within a company are important when fostering a certain attitude. Being a great storyteller is my next major accomplishment.


Distinguishing Ourselves from the Competition

The ultimate brand tagline for our company is, “Every hotel tells a story.” This story can come from a variety of sources. In many cases, we have renovated historic hotels or put hotels into historic buildings (those that are on the National Historic Register). The history of the building may tell the story, or the story may be specific to the location. In San Francisco, for example, the Sir Francis Drake’s location is essential to its story. We also have seven Monacos, and the story is, in addition to great architectural buildings, that they are designed for savvy world travelers and aim to indulge the guest’s senses. The promise we make to our customers is that they will have a different experience every time, but the experience is always inspired by our four benchmarks.

These four benchmarks are followed by every one of our hotels and distinguish us from other properties. The first is a distinctive character, which is high style, inclusive, and inviting. Second, we offer service in the true sense of the word, with employees that actually enjoy providing to customers. Third, we provide a comfortable environment. And finally, we offer unique restaurants. These restaurants – very different from those offered by other hotels – may be chef-driven, stylish or fashion-forward. Whatever the reason may be, they too are interesting and desirable destinations.


Building One Brand Out of Many

The main problem I face in my business is this: In a brand-of-one environment, where most of my hotels have different names and different experiences, how do I bring them all together and give them one name? As I said, Kimpton Hotels promise that you will have a great experience, but the experience will be different in each one. To have an overall city- to-city brand recognition, you have to have a minimum geographic distribution in all the important gateway cities and in several secondary cities. Our ambition is that once we are in a city, Kimpton will be the overarching quality brand, with a high-quality, unique experience in every location.

General Motors promises you a high-quality Chevrolet, Pontiac, Chrysler, Buick, and Oldsmobile. Proctor & Gamble promises you quality in detergents, toothpaste, and cleaning supplies. Kimpton Hotels is a national company promising great experiences in overnight accommodations. Even though the hotel may have a different name on the front door, it will communicate our brand effectively.

Historically, our most effective marketing effort has been through public relations. On any Sunday in the United States, a newspaper’s travel section will have a feature on a city with write-ups on the highest quality hotels in that city. Since we are in fourteen cities, on any given Sunday we could have several features about us. We spend a lot of time with travel writers for travel magazines, as well. Recently we had a cocktail reception for writers who specialize in meetings and conventions publications. Lifestyle magazines such as Gourmet and Food & Wine will cover our establishments, while fashion and style magazines feature our restaurants and our hotels in their travel sections. Additionally, trade magazines such as Design, Architecture, and even Plumbers Magazine, will highlight our hotels – and even our showerheads.

Other successful methods of marketing include direct sales—where salespeople call commercial travelers about different properties—and travel agents. About a third of our business comes through travel agents, due in large part to their efficiency. They can be contacted easily because of the consolidation in their industry, and they can communicate quickly our offerings to all of their agents. We also do simple things, like paying commissions quickly, to ensure we maintain their business. Our list is up to 70,000 travel agents. This means that with email or snail mail we can communicate a new offering – such as a new hotel, a seasonal opportunity, or a value-added idea like coupons for neighboring restaurants – to several thousand people at once. Travel agents are also very effective at spreading news by word-of-mouth.


Changes in the Industry

One of the biggest changes we’ve seen in the industry has been segmentation. At every price level, and even at micro-price-levels, you can find an offering, and these offerings are consolidated under one name. One perfect example is the Intercontinental which has both the Intercontinental and Holiday Inn. We will continue to see even more consolidation as hotel companies strive to grow.

On the consumer side, the most important change in recent times has been the Internet, which allows potential buyers to pinpoint a city and look at a variety of hotel sites instantly. This system has changed the way people shop for hotel rooms, and it will continue to evolve and affect the way people make decisions.

Although it is easier to book a hotel room now, the competition is fierce. Guests can find cheaper hotels more easily. The demand for hotels may increase even more because it’s cheaper to travel, but at the same time, it may decrease the economic opportunities for hotel providers. Just as importantly, it decreases brand value, because if what you are buying is price, you don’t care about where you are staying – it’s just a price-buy. That is a problem for people like us who have spent a lot of money trying to create brand differential and loyalty. If it’s strictly a price-buy, brand loyalty is not a factor for the consumer.

We have responded to some of these changes by providing competitive and highly differentiated products. As the general wisdom goes, once the paradigm shifts, you have to begin again. The first time a hotel decided to put a bottle of shampoo in the bathroom, it made everyone else obsolete. Then when the next competitor put in conditioner, and the next one put in lotion, the paradigm shifted again. As the paradigm shifts, eventually everyone has to follow.

The latest example of a shift is high-speed Internet access. Currently, only 5 to 6 percent of hotel customers use high-speed Internet access at a hotel. Nonetheless, you have to stay ahead of the curve by offering these technologies. It goes from simple things like the quality of beds (for example, at one point all hotels thought they provided suitable beds, but then one introduced the “Heavenly Bed,” and everyone had to upgrade) to a variety of other options. Stylistically, we were residential, but now we are moving into a unique, sophisticated style to better capture the imagination of our customers and provide a unique experience for them.

Currently, the buzz in the industry is providing high-tech gadgets to customers. We have recently opened a hotel that has the newest Sony flat screen televisions with DVD players in every room. We are reasonably certain we will be the only hotel in San Francisco with DVD players in each room. We like to take advantage of this new technology, but since it always runs down a cost-curve we try to pinpoint a partner like Sony, an industry leader. We find out if we can afford the newest technology at their price point, knowing that in a year it will probably be cut in half. Those trade-offs are continually made, but technology is here to stay and will continue to affect us in many ways, mostly positive.

Another example of a shift in the industry relates to dealing with society in a post-9/11 world, where there is a level of fear, uncertainty, distrust, and skepticism. People have access to news 24 hours a day, and that news is often negative. We have realized that people are looking for comforting environments to provide a brief respite from that harsh reality. You might be surprised to learn that we have a pet-friendly policy in all of our hotels. In a time of fear and uncertainty, pets are very comforting – the sale of pets and pet products has skyrocketed since 9/11. And so, we have created a goldfish program at the Monaco. When you are on the road, what you miss the most is probably your significant other, but we can’t recreate that. What we can do is provide a pet: a goldfish that you can name and which keeps you company while you are traveling and lonely. In these times, if your business can provide antidotes to the fear and uncertainty in American culture, you will create a long-term emotional connection with your customer, and they will become very loyal and tell others about you.


Balancing Risks with Growth

The words I use most frequently these days are balance, survival, and growth. Though we’ve had challenges with the difficult market in San Francisco, we have just opened the Argonaut Hotel at Fisherman’s Wharf. We have also opened the Hotel Marlowe in Cambridge, Massachusetts and are preparing for the opening of the Onyx Hotel in Boston. Like San Francisco, the Boston market has been difficult. The balancing act lies in making sure you have the capabilities to withstand some of these challenging environments.

Balancing the needs of the guests, the employees, and the investors consumes my day. That balance keeps me going. You need a true inner compass to keep going in these times. It comes from experience and understanding that if you keep all three of those groups happy you are doing a good job. Typical of most executives, I get four newspapers every morning. I also have four e-news services that are hotel-specific, as well as real estate and restaurant e-services. They all provide daily updates on the latest news in the industry. In addition, the consulting companies that service the industry—such as Price Waterhouse Cooper, Jones Lang, and Lehman Brothers—produce reports on historic and forecasting activity. As executives, we assimilate all this information and try to make the best decision at the moment.

To survive as a business, you must set aside a certain level of your income to continue to upgrade your product. For example, the vice president of design and the vice president of construction are constantly assessing the marketplace for new innovations and determining how to incorporate them into the budget. This process involves a series of trade-offs matched to the cycle of the industry. Recently, the industry has been in a three- year downward cycle. In a decreasing-profit environment, it’s even more difficult to assess, evaluate, and continue to invest in your assets. We walk a tightrope right now, but as the cycle improves, we’ll have more flexibility.

It will be good news when the economy revives in San Francisco, due to our high percentage of rooms in that city. On the other hand, Chicago has had a vibrant summer this year, and we are exceeding our expectations in that market. As a business, you must assess developments market by market and respond accordingly. From a finance standpoint, interest rates have never been better. With leverages, low interest rates are very attractive, and they are what support many hotels in these times.

The economy is at the top of the hierarchy of risk factors. Hotel occupancy parallels the Gross National Product almost perfectly; there is a very strong correlation. As the economy goes up, demand goes up, and risk goes down. The second most important factor is supply. If a business is doing well in a particular market, a lot of competitors will come into that market as a result and increase the number of offerings.

Geopolitical issues of terrorism are also important factors to consider about your business survival in today’s world. People must travel to hotels, so one of the biggest influences on the industry is airline health. There are some destinations where there are not enough airline seats coming in to fill all of the hotels (called a “list problem”). We follow the airline industry closely to predict the profitability of our business. For example, markets easily accessible by driving are doing quite well this year because travelers are hesitant to get on airplanes and deal with the hassle, fear, and prices. This is the current trend in San Diego. The entire LA basin can drive there in two hours, and it has the highest-occupancy hotel market in the country.


Continuing to Grow

Industry-wide, the biggest challenge to achieving real growth is developing new hotels in cities with competitive markets, such as Boston and New York. The difficulty lies in obtaining capital to deploy in these sectors, which are currently out of favor with lenders and investors. Urban gateways and destination cities are our primary targets, mainly to avoid the concerns that develop at traditional “getaway” locations. For example, if you have a ski resort and it doesn’t snow, you have a problem. You also have a problem if you have a resort in the Caribbean and a hurricane comes by. Therefore, we focus exclusively on urban, multi- demand locations. If you are in this industry, you ought to have properties in the major gateway cities. There are also first-tier cities, second-tier cities, and tertiary cities. When investigating these cities, you can access national and local statistics to consider the health of their economy (the equilibrium between supply and demand).

Currently, New York is healthy; it has maintained its occupancy, though hotel room rates are lower. This is contrasted with San Francisco, which has been particularly hard-hit due to the collapse of the technology industry and resulting decline of business travelers. Additionally, international leisure travelers held off their travel to America due to fear of terrorism. However, convention travelers who took a year or two off are starting to come back. In the end, New York in 2003 is off about 5 percent year-over-year, while San Francisco is off 25 percent year-over-year. Therefore, at the moment, you shouldn’t spend a lot of time finding hotels to acquire in San Francisco; New York is the place to focus on right now. We are very excited about our first entry into New York City. We have acquired a hotel on Park Avenue and 38th Street that will undergo a $19 million renovation. We will reopen the property as the first Kimpton Hotel in New York City in the summer of 2004.

As you can probably see, based on the list of hotels we operate, we like to cluster our hotels in one area. We have this ability because the hotels are small and are individual brands. There are 15 in San Francisco, three in Chicago, three in Seattle, and five in Washington, D.C. We would like to have several more in New York to take advantage of its geographic micro-markets: Lincoln Center, Times Square, and SoHo could be distinct and unique locations for our Manhattan hotels.

It’s not a problem if our products in geographic micro-markets are competing with one another. As long as the products are somewhat similar, you can actually move demand around. If the Monaco in San Francisco is sold out, you can refer that customer to the Prescott Hotel or the Serrano, and vice versa. This is actually appreciated by the customer. The problem with the hotel business is that once you’ve sold out your rooms for a particular evening, the opportunity is gone; you can’t make more rooms at a moment’s notice. On the other hand, if you are a soap maker and see the demand rising, you can run the machine an additional eight hours to solve the supply deficiency. Once you sell all of your rooms, you have no more opportunity. You can charge a little more if you see that demand pattern building early, but that’s not always possible.

Tom LaTour, Chairman & CEO of Kimpton Hotel & Restaurant Group, LLC, is responsible for creating the strategy, structure and systems to operate and maintain the growing family of hotels and restaurants managed by the Kimpton Group. As Chairman & CEO, he manages and administers all aspects of the hotel and restaurant development process and the operation of these assets.

Prior to joining the Kimpton Group in December 1983, Mr. LaTour was employed by Amfac Hotels for ten years. He joined Amfac in 1973 as Regional Manager for this diversified hotel chain which operated 17 hotels across the country. At the time of his departure from Amfac, he was Senior Vice President of Administration. Prior to his employment with Amfac, Mr. LaTour was a General Manager for Sky Chef.

Mr. LaTour received his degree in Hotel and Restaurant Management from Michigan State University in 1966 and completed the Program for Management Development in 1980 at Harvard Business School. He resides in San Francisco and St. Helena, California with his wife Barbara.


Keeping the Customer Satisfied

David G. Marshall
Co-Chairman, The Rittenhouse Hotel Chairman and Chief Executive Officer,
Amerimar Realty Company

Choosing the Right City

In choosing a location for a new hotel, the first thing any developer must look at is the market. From our perspective, if it is over-saturated, with too many hotels, that will deter us from investing in it. If we see a market that has the capability for the segment that we are willing to approach, that would prove more compelling. For example, we built a number of Residence Inns in the early stages of their franchising. We saw that as a market niche that was not being met by any other hotel product. We built seven of those and found them to be very successful investment opportunities. We then saw that that industry was becoming well built – not overbuilt, but there was a lot of competition coming in – so we decided to sell our properties and depart from that sector of our business.

There are many aspects to underwriting, specifically location. Whether the city is on an upswing or a downswing, what plans are being implemented for amenities to the city – all those things will affect our decisions. In Denver, for example, the new airport and the convention center made us very interested in the city because it showed that the city was trying to pull itself up by its own bootstraps, and doing some very exciting things. The convention center in Denver, the convention center in Philadelphia, the Kimmel Center in Philadelphia, the New Constitution Center in Philadelphia – there are many things that are attracting business. Those are the things that make a location desirable. After that, we run our numbers and see if we can receive a reasonable return on our investment, and then we’ll make the decision.


Building from the Ground Up

We’ve usually taken the position to not build from the ground up, but to retrofit properties. We’ve retrofitted properties that were not hotels and sometimes we’ve retrofitted properties that were hotels. We will look at the whole gamut. It depends upon the opportunity that avails itself.

The segment that we are trying to attract in the market is a key point to consider. We’ve had independent hotels, such as the Rittenhouse and the George. We’ve done franchise hotels, as well. We analyze every aspect of it that we can. We meet with local politicians, if possible, to get an idea of the direction, with respect to the political realm, which the city is heading. When we started construction on the Rittenhouse in September of 1987, the city of Philadelphia was in pretty good shape, and by the time we finished, the real estate market had deteriorated. By October of ’89 the stock market had crashed. It was devastating – the city of Philadelphia became financially hard-pressed, crime was increasing, homelessness was much higher, the park across the street from the hotel was “sin city” – dope smoking on the benches, loitering, and aggressive panhandling were rampant.

So we became very active on the political scene. We met with business leaders, the mayor, the police commissioner, and the district attorney every week in my office. We faced up to the problems and ultimately made an arrangement with the city that we would clean up the square if they would give us 24-hour, seven-day-a-week protection and enforce the laws. That was the start of what is now the Center City District. Philadelphia has now become a role model for the rest of the world in terms of how to clean up a city. We were a forerunner in this respect, and after we agreed to that deal, we went to all the other buildings around the square and told them that we would clean it and the city would police it. We told them that if they wanted to contribute they could, and if they didn’t want to contribute we’d do it anyway. It was not forced upon anyone, but everyone contributed very willingly – we set up a reasonable schedule for them to do it and it turned the city around. If you look at the city today, it is a role model for cleanliness and low crime.

The point is, if you want to be successful in a business, particularly the hotel business, you have to get involved – you can’t just be a passive investor.

There are constant risks. One of the risks that we are currently facing in Philadelphia is that there has been a protracted squabble among the unions at our convention center. As a result of that, since last August, we have had over 300,000 room nights cancelled. That’s a risk that is uncontrollable from our situation. When the mayor called us in and asked us to back the expansion of the convention center, my response was, “Fix the problem, and I’ll get behind the expansion. But if you don’t fix the problem, then it will only grow.”

In its essence, the industry is not an easy industry, but there are many rewards involved. The difficulties are, primarily, that it is subject to some uncontrollable vagaries and variances – the strength of the economy, whether convention centers are booking, the physical and financial conditions of the city you are operating in can all have significant effects.


Reflecting the City You Inhabit

At the outset, we tried to set ourselves apart from all other hotels. There are other major chains that you can stay in, and once you walk through the door you do not know if you are in Cleveland or Denver or Los Angeles or San Francisco or New York – they are all the same. At the Rittenhouse, I tried to bring my travel experience to bear on what I wanted to see. If I go to Paris, I do not want to think that I am in Cleveland – I want to know I am in Paris. If I am in Chicago, I want to feel like I’m in Chicago. I felt that there are enough wonderful aspects to Philadelphia that we can create an ambience that feels like Philadelphia.

The bar is called the Boathouse Row Bar because Philadelphia has long been a mecca of great rowing. Rowing is a major sport in Philadelphia – we’ve had the Olympic champion Vesper Boat Club here, and we’ve had individual honors, too. Jack Kelly Sr. won the gold medal in the ’20 and ’24 Olympics. We have Jack Kelly’s shell, the Lizanne, hanging in our Boathouse Row Bar. We have a mural that is 50 feet long and 6 feet 2 inches high, of the boathouses. We have fiber-optic lighting that illuminates the boathouses just as if you were actually on Boathouse Row, only it’s better because the lights don’t burn out. We have all the memorabilia from the boat clubs on permanent loan from them. We make a contribution to the restoration of Boathouse Row every year, and that’s how we brought those pieces into the hotel.

The lobby lounge is called the Cassat Lobby Lounge, named after Mary Cassat, a French impressionist artist who was born and raised in Philadelphia, educated at Pennsylvania Academy of Fine Arts, and went to Paris to study painting with all the great French impressionist artists. Her brother and his family lived on the site of the Rittenhouse Hotel. Many of her paintings incorporate the family. While studying in Paris, she had two major hurdles to overcome: that she was an American, and that she was a woman. She overcame them beautifully and became a world-class painter. As I mentioned earlier, the market crashed in October of 1987. The day after the market crashed I purchased three Mary Cassat drypoints and put them in our lobby.

Philadelphia is also a home of great golf. In our meeting room area, we created what we call the Dream Eighteen of the Delaware Valley. We had a committee of champion golfers, plus me – an enthusiastic golfer. We picked the best #1 hole, the best #2 hole, and so on, and we had Michael Brummet take beautiful photographs of each hole, with a little story about each. That’s part of the Philadelphia lore.

We have a local street artist, Joe Barker, who painted an original watercolor for every room in the hotel. We also commissioned Dan Cavaliere. I called him up while we were building the hotel and I said, “Dan, I like your work.” He said, “Which painting do you want to buy?” and I said, “How much do you want to make this year? I want to “buy you” for the year and have you do nothing but paint for me.” I ended up hiring him for 18 months, and he did the mural in the bar plus another 17 paintings that are hanging throughout the property. They are all realistic paintings of Philadelphia scenes. He would come in and we would discuss what season we would make the setting of the paintings and what location they would be. There are pictures of Rittenhouse Square, and there are pictures of Independence Hall and all the wonderful aspects of Philadelphia. Almost all the art is Philadelphia art and Philadelphia scenes, throughout the property.

When you come in here you know you’re in Philadelphia. We use that theme to show “pride in Philadelphia,” so as to become “the pride of Philadelphia.”


The Importance of Good Employees

The people are the biggest expenses, but they’re worth the money. You can do all your physical plants, spend all you have to on the furniture fixtures and equipment, but the key ingredient is people. Every person who works at a hotel is a link in a chain, equally important, and the weakest one will break the chain. If you spend $150 million on the hotel and a maid leaves a soiled towel under the sink, the guests will never stay there again. If you have a doorman who doesn’t open the door for a guest, you’ve lost. When I hire people, I look for smart people who are extraordinarily enthusiastic about working here. In the first three years when we opened, I interviewed every person who worked here, and if they did not show that kind of enthusiasm, I had no interest in hiring them. When I would say, “Why do you want to work here?” and their answer was, “I need a job,” my next comment was “Next!” If they said, “This is the most beautiful hotel I’ve ever seen and I can’t wait to work here,” that’s what I was looking for. I want people who are self-starters, who will make decisions, and who will favor the guest in basically every response that is possible.

When you check into this hotel, the employees have a smile on their face. When they answer the phone, they have a smile on their face. The guest feels that, and it resonates with them. No one is here because they couldn’t get a job anywhere else. The education level is beyond belief for a hotel. After 10 years we had something like 70 people who had been with us from the day we opened, which is unheard of in this business.

We are blessed with phenomenal employees. I think we have 294 people working here and I probably know all of them or 90 percent of them by their first names. We treat them like family, and I wouldn’t have it any other way. I’ve played golf with some of them; I’ve played basketball with some of them. At the Christmas party I dance with a bunch of them. No one kowtows to the owner. I wouldn’t have any of that. When a party finishes, my wife is the last one to leave; she has to say good-bye to all of the employees. She doesn’t do that for any reason, other than that she truly likes them. We’re friends with them.


The Personal Touch

The Rittenhouse Hotel in Philadelphia was, I believe, the first, and may be the only, five-diamond hotel condominium in the world. It is quite a unique place; you get to know the guests as you interact with them. There’s a great deal more satisfaction, much more so than in an office building or an apartment complex. You’re able to give something back to the community. When the community has a major event, they think of your place first. We’ve had spectacular events here – weddings, anniversaries, parties, bat mitzvahs, Boy Scouts, cancer fund drives; you get a lot of satisfaction that in some small way you’re giving back to the community and you’re helping these organizations.

At present, it’s easier than it used to be to provide the personal touch. Computers provide a guest profile that indicates that the guest likes the New York Times, the Philadelphia Inquirer, the Wall Street Journal, and the London Times, so you get them for them. When the guest shows up, the papers are there. When you find out that they like a particular brand of scotch or soda, you have that in the room when they arrive. When you find out that they have a penchant for a certain kind of cookie or candy, you have that for them. You question the people who are making reservations – what do you they like? You’re often talking to the secretary, the assistant, the husband, the wife, or whomever, and you ask those questions and mark down the answers and live by it. These are the things that make people walk in and say, “Wow!” When we had the first mayor of Moscow here, the new Russian flag was just made and we went out of our way to get that flag, and we had it hanging in our lobby. He walked in and he was blown away. These are the things that you do as a hotel that are very important to people. They recognize your going the extra mile to make them happy.

When we first opened our doors, I sat down with our interior designer and I said, “Our major competition is X” – I won’t mention names – “and I don’t want to beat them in one area; I don’t want to beat them in two areas. I want you to stay in one of their rooms and make note of every single area. I want to beat them in every single area. I want our guest rooms to be larger. I want our bathrooms to be larger. I want a shower and a tub in every room. I want to have our televisions to be larger, our VCRs available. This is one method to promote customer loyalty – you don’t beat your competitors in one area, you beat them in every area.

We have the best location in town. From the outset, we had an additional challenge because we were independent and consequently, had no built-in referral business. We had to build it from the ground up, and it had to begin with the guests themselves. We go out of our way to give a guest exactly what they want, to make sure that they walk away happy. The best way of showing that is when they say, “By the way, I’m going to be back here in March and I want to rebook the room now.”

If you stick to your knitting and your goal is to make sure that your customer is satisfied, the core values don’t change over the years. What happens is that new and better technology develops that enables you to perform better. I don’t see any changes in the fundamentals over time, though. If there’s a new television that comes out – get it. If there’s a new computer hookup – get it. Video conferencing – get it. Stay ahead of the curve; get the new things that are introduced. Don’t wait until the room becomes tired before you fix it. Don’t wait for the lobby to become threadbare before you fix it. Fix it before it’s a problem.

We have enjoyed what I believe is the highest occupancy rate and the highest room rate, in our market, and compete aggressively with the best- known chains in the business. That’s the feedback we want. We get everyone from the president of the United States to major politicians to rock stars to Hollywood stars to Pavarotti – they all stay here. Oprah Winfrey, Bruce Willis, Tom Hanks, Kevin Bacon – when they’re in town, this is where they hang their hat.


The Technology Advantage

Computerization allows much more in terms of a guest profile, and it’s easy to keep. That didn’t really exist 10 years ago. Your accounting allows you to get all kinds of information on a daily basis. I get a flash report on every one of our hotels on a daily basis. I know the occupancy, room rate, food and beverage – everything – on a daily basis. This is the best way to keep your finger on the pulse of the business.

We had a situation a number of years ago in which one of our hotels was running probably in the low 80s on a daily basis for months and months. All of a sudden I saw it fall to the mid-60s, and after three days of this, I said, “What’s wrong? What’s going on?” and they said that one of the companies in the area stopped their corporate travel, so we lost all of those rooms. I went to the person who runs our hotel business and I said, “Go up there and don’t come back until you replace them.” We were able to react within three days because I had that information immediately. If this were a typical franchise, I wouldn’t get the statement until 45 days after the quarter, and by that time, 90 days would have transpired on average before I would have even known about the problem. That is why I like our own company running all of our own properties, because we can immediately see a problem and react to it.

The biggest misconception is that the hotel industry is real estate. It’s not; it’s a business. It’s very, very hands-on. With most real estate you can be an absentee owner and you can have someone else run it for you. For us, no one else can run our hotels, and I don’t want to run anyone else’s.


Staying Competitive

Travelers are much more sophisticated the more they travel and the more they’ve been around. They become more sophisticated. They read more. They are looking for better service than they did before. Ten years ago we had a 3,000 square foot spa; we are now at 6,500 square feet, because they want more equipment, better massage rooms, better steam therapy, beautiful music to soothe them, state-of-the-art machines to work out on, and so on. We have upgraded our restaurant; we now have Jean-Marie Lacroix, the James Beard Award winner for the best chef in the mid-Atlantic region. We have just been nominated for the best new restaurant in the United States. These are things you have to do. People are reading Wine Spectator, they’re reading Harper’s, they’re reading everything they can get their hands on, and it’s even more available with the Internet. If they book a room in a city, they’re not doing it because their friend Joe said so – they’re booking it because they have done their research and concluded this is an excellent place to stay.

As an owner, I tend to be attracted to older properties that have maintained their status, staying ahead of the curve for maintenance and personnel and offering everything that will keep the guest experience great. If you start off with a terrific location and terrific room sizes and continue to maintain the property, guest service level, and the food and beverage to the highest degree, there’s no time limit. Those are the values that never change over time.

David G. Marshall serves as Co-Chairman of The Rittenhouse, an AAA Five Diamond hotel and luxury condominium in Philadelphia, Pennsylvania.

From March 1992-December 2000, Marshall served as Chairman and Chief Executive Officer of Amerimar Enterprises, Inc. and prior to this, as President of Ameribass Realty Company from January 1985-December 1987. Marshall acquired Ameribass in 1988 and turned it into Amerimar Realty Company, of which he has served as Chairman and Chief Executive Officer ever since.

Among Marshall’s numerous significant Real Estate and Business Transactions are the formation and management of the asset side of PNB Mortgage and Realty Investors, a NYSE company with Philadelphia National Bank and Colonial Mortgage, the participation (as owner of the company) in the acquisition and ownership of Pier 39 in San Francisco, CA., and the participation in the acquisition of all Boise Cascade real estate.

Having developed, rehabilitated, acquired and operated a variety of hotels, industrial buildings, office buildings, residential communities, apartments, retail properties and parking facilities in many areas of the U.S., Marshall’s current portfolio of real estate – owned and operated – totals approximately $1 billion

Marshall holds a Bachelor of Science Degree in Economics from The Wharton School of the University of Pennsylvania. He is married with three children and five grandchildren.


More than Just a Hotel - Creating an Experience

Team LiB

More than Just a Hotel—Creating an Experience

Simon M.C. Sherwood
President
Orient-Express Hotels, Ltd.

Selling an Experience

The large chains tend to approach the business as selling a standardized product where the room, essentially, is the same wherever you go. You wake up in the morning and look around, and it’s the same color scheme you would find in any of their hotels. The room gives you no clue as to where you are; it could be New York, Cape Town or Rio. There’s nothing wrong with this part of the business as many people who travel are seeking a comforting, familiar setting for their hotel room. Many people traveling frequently and far away are in fact looking for that reliable, standardized product.

But that is not what Orient-Express Hotels is about. Each property and every business that we’re involved in has a distinct identity and personality. This may never be the largest segment of the market, but it is certainly important and growing. When you go to our Hotel Cipriani in Venice, for example, you’ll see Murano glass chandeliers and Fortuny fabric on the walls (both of which are made in Venice) and the manager would be offended to have the food described as “Italian” – he is striving for it to be “Venetian.” The idea is that the hotel reflects its surroundings and offers a unique and personal feel. We’re not just selling a room or a bed; we’re selling an experience.

All of our properties reflect some of the character of the countries in which they are located and their own history. A good example is the Hotel Monasterio in Cuzco, Peru. The old monks’ cells have been converted to bedrooms and every effort is made to keep alive the spirit of the monastery, even to the extent of having monastic chanting as music in the courtyards each morning. Therefore, intentionally, none of our properties are the same. We remain consistent in terms of quality, and maintain excellence at the super-luxury end of the market. But at the same time, no two of our hotels are identical. Each hotel has its own name as we celebrate the fact that each has its own personality, as dictated by its individual surroundings and tradition.

I believe that there is growing demand for this sort of experience. Twenty years ago, the general tourist was looking for “sun and sand.” For example, the British on holiday wanted fish and chips washed down by lager and certainly wanted none of that “foreign food.” How times have changed! Tourists are looking now for a much deeper cultural experience. Nowhere is this truer than at the top end of the market. Our guests want to sample the local food, drink the local wines and understand a region’s traditions and history. I expect this trend to become stronger and stronger. No longer do our guests return from holiday and show off their photos of the beach. They now return to talk perhaps about the “special hotel,” unusual wine or some fantastic local brand of olive oil that they discovered in their travels.


Local Autonomy

From a managerial and corporate standpoint, we are a fairly decentralized organization that respects the individuality of each of our properties. Of course, this requires a very strong management team at the local property level. If you compare the shape and size of our company, our head office would be much smaller than many others, and we would spend much more on the local management teams at the actual hotels. The managers really are key to our properties. We do set standards for the quality and the types of expenditures that the managers should be making, but for the most part they have a great deal of autonomy. Another indication of this is that we do not try to move managers from hotel to hotel, as many companies do, as part of their effort to standardize the experience everywhere. From our point of view, if a manager wishes to move on and develop, we respect that, but there is no great encouragement to jump from property to property – that is not the aim of what we are doing. We are very happy to have them seated in the same property for 10 years or more so that they can really develop the personality of that hotel as well as relationships and a rapport with their regular guests.

We value highly this special relationship between hotel and guest. In order to foster it, we communicate predominantly with guests at the individual hotel level rather than try to take over and ‘run’ the guest centrally (the approach of most conventional brand chains). For example, if a guest goes on one of our Orient-Express Safaris in Botswana, they will be contacted in the future by that business unit. After all, what they will be interested in will most-likely be very different from guests visiting the Reids Palace Hotel in Madeira. This is part of a broader picture, developing and fostering unique, individual relationships with guests, even after they have left the hotel, and we believe this is best done by building the local relationship between the guest and the property.

In short, our managerial approach is to try and enjoy the benefits of a mom-and-pop personal approach, and combine this with the benefits of a large organization that has a strong balance sheet, tight financial controls, financial clout, sophisticated marketing, and so on. We try to find a balance that gives us the best of both worlds.


Building an Image

It’s one thing to have a great product, but it’s another thing to communicate the value of that product to the great wide world. To be successful, any hotelier must carry through on both of these demands. In the weight of how we spend money (and effort), relatively speaking, we spend less on advertising – in fact, very little – and we put a much greater effort into what you might call public relations. Our relationships with journalists, travel writers, and guidebooks are strong. We want to get those people to stay in our properties because the hotels provide such a unique experience that they really speak for themselves. It’s a very symbiotic relationship because anyone who reads a travel magazine or a travel section in the newspaper is looking for exciting different experiences. Our properties with their distinct personalities work well for them. From our perspective it provides a way to communicate to the world what is a fairly rich and complex message about each experience we offer.

The very nature of our business, that every hotel is individual, means that every property has its own story. Whether it’s in the Windsor Court Hotel in New Orleans with the wonderful art collection, the food of New Orleans, and Mardi Gras, or whether it’s Bora Bora Lagoon Resort, with beautiful rooms built out over the ocean, each of these hotels has its own philosophy and its own tale. It’s not as if you go to one place and you’ve written the Orient-Express story – each property presents another chapter. It’s very difficult to develop a corporate ad campaign that really says who we are, because each of our hotels is so different. Without the support of the travel press and “word of mouth” support from our guests, we could not survive and I believe the same is true for all of the special hotels around the world.

The internet is a very positive development for our segment of the industry. It provides another channel of communication that is rich but cost-effective. In the past there must have been many occasions when we have attracted a potential guest (through perhaps word of mouth or an article) but then lacked the tools to properly describe what we offer and why it is worth paying the extra to stay with us. This has all changed with the internet. We have of course structured our websites (www.orientexpress.com) to reflect our strategy. All of the properties have their own website which is designed around their ‘message’ and these websites then link up to our corporate site.


We're Not Selling Beds

Team LiB

We’re Not Selling Beds

We aren’t selling beds. That’s one thing I have to constantly remind people of, and I think the industry is very much waking up to this idea. For example, if a small group is coming for a conference at the Ritz in Madrid and you say that the price of your rooms is X, then you are selling nothing more than beds, and you’re not going to survive in our end of the market. What you need to sell is a Madrid experience such as three days including a private dinner at the Prado Museum, a tour of the Retiro Park, a privately organized visit to the palace, and so on. It is the whole experience that counts. Too many hoteliers still operate as if the guest experience stops as soon as the guest walks out of the hotel’s front door. Of course, everybody pays lip service that the experience outside the hotel is important but very few really work on it. A good hotel manager should have personally experienced every outside ‘trip’ that their guests regularly take – sadly in most hotel companies, this is rarely the case.

For our company it is so important to remember that our guests are not just looking for a bed. On average across our hotels, the achieved room rates 50 percent higher than the highest rate competitor in each market so we know that our guests can get a cheaper bed down the road. Our guests are really buying luxurious travel with personality and romance. That word “romance” is very important and is perhaps the key central component of our image. Some people assume that once you’ve reached a certain age you can’t be romantic, but I totally disagree. I think that as you get older you get more romantic.

Many of our guests do not see their stay as spending money, but as spending time. An awful lot of our guests may be able to get away from their office for only a couple weeks a year with their partner, and nothing could be more upsetting for them than a bad experience. You could refund all of their money and they would still be enormously upset. That makes the actual service and product delivery even more critical, because there’s no way to make up for it – you can’t give them back their time. Obviously, you do what you can, and inevitably – as with any company – you will have some complaints, and you address those as best you can. But it’s a much bigger problem than a situation in which you could just give them their money back and everyone is happy – it doesn’t work like that at our end of the industry because time is so precious to these people. Their scarce resource is not money, but time.

On the other hand, when you really deliver the romance, your guests are thrilled and can become friends for life. A trip on our legendary Venice Simplon-Orient-Express train service London-Venice costs about $1500 per person. This is equivalent to an achieved room rate of about $3000 per night and we get fantastic guest feedback. I remember one guest who raved about the experience and said that the money was irrelevant as it was an “investment in memories.” When we are old and decrepit, what will be more important that the memories of special times that we have shared with the people we love?


Developing Loyalty

Loyalty is a desire to return. That’s important to remember because that is precisely what you are trying to create: a desire to return. In some of our properties there is a very natural desire to return. For example, the Mount Nelson hotel in Cape Town is a perfect destination for a winter escape with sunny weather, two beautiful pools, tennis and the wonderful wine, food and scenery for which the Cape is famous. It is the sort of thing you want to do every year. If you serve the guest correctly, you can create the desire to return, and at that hotel we have a return rate of over 50 percent in the high season.

Some of our other products are very different. With our Orient-Express trains, for example, the return guests from the prior year for any one train might be about 10 percent, which is much lower. That doesn’t mean that we’re not delivering quality, but for many guests a trip on one of our trains may be a “once-in-a-lifetime” experience. In fact, we do get more repeats than you might expect but these are often on a five and 10-year cycle, perhaps because people go for their honeymoon or a major birthday and then return for a subsequent anniversary. It’s important to recognize these differences when looking at the concept of loyalty. For example, our goal at the Mount Nelson should be to get guests to return the next year, whereas our goal on the trains may be to encourage them to try another one of our products the following year. If we deliver well on the Venice Simplon-Orient-Express, then perhaps we can get a follow-on trip to our luxury train in Asia or to one of our Italian hotels. Of course, this sort of performance and benefit is much harder to define and measure. Frankly, we do not even try to formally measure this except on an ad hoc basis (i.e. occasional samples). Fortunately most of our staff has a great pride to be associated with our collection of properties so the cross-sell message emerges naturally and we supplement this where possible with soft collateral such as our in-house lifestyle Orient-Express magazine. Even so, there is plenty of scope for improvement and building our cross- sell will be an area of focus over the next few years.

Of course, none of this is worth anything unless you have a happy guest to work with so we must never forget that loyalty is about service delivery and not about fancy past guest communication strategies or the latest guest relations software.


The Reservations Experience

Developing loyalty requires outstanding service at all levels. One aspect that is very important and perhaps underrated is the reservation and booking process. People really do develop an impression of the hotel by how you handle their booking and the speed of response. This is all part of the experience, and there is very little that gives as bad an impression of a property as being “messed around” during the booking phase.

An excellent example is someone organizing a banquet. We do a lot of banqueting at our ‘21’ Club restaurant in New York and what you really want is for someone to call up, tell you they have an idea for a party that needs to serve, say, 30 people, and in an hour or two they have three or four possible ideas with prices, in writing, in front of them. If this can be done smoothly and seamlessly, it will give you an impression of an organization that is going to look after you. If you have to wait a day or two and you are sent the wrong things, you are going to assume that the same will happen with their food order! There is no point in telling someone, “Oh, that’s just our reservations office; of course the operating side is completely different.” No one is going to believe that. Everyone understands that if it’s a mess in the sales department it’s likely to be a mess elsewhere.

This creates a dilemma. All of our properties have a wide variety of accommodation. In many, there are no two rooms alike. Good reservations skill requires quick efficient service but also in-depth knowledge of the property. Clearly the best knowledge resides at the hotel itself so that is the obvious place to seat the heart of the reservations function. On the other hand, there is convenience for the caller (long distance versus local call), language challenges for our European guests, and time differences, all of which push for a central reservations function. The jury is still out on the right balance for us but I expect that the best answer is that the lion’s share of reservations are handled at the local property level with a smaller “catch-all” central reservations operation to provide extra service to guests that need it.


Building a Great Staff

Fortunately there is a great deal of pride and desire associated with working in one of our properties. It is hard to quantify but it is a good feeling to work for the best of the best.

As a result, we do get to cherry-pick when we are looking for people. Of course we provide competitive wages and good working conditions, but there are many people who are interested and have a natural desire to move into one of our properties. I believe that senior management in the industry naturally prefers a hotel with personality. They want to do something special and different. They want to be part of creating something unique rather than just receiving a set of instructions from head office. After all, isn’t this what pride is all about? As a result, we have an easier path than many to getting good people.

Orient-Express Hotels has a very high retention of staff, which is pleasing because it allows individuality to develop while retaining consistent service standards at the hotel. The staff learns more and more about the property over time. Many of our employees have been at the properties much longer than the manager, and really form the core of what becomes over time a tightly knit team.

In its essence, a hotel is a frenetic mass of activity. For every guest we have one or more employees running around, looking after the guest in a variety of ways. The key is for that frantic activity to be happening efficiently and quickly, but you don’t want the guests to see it. It is a Disneyland show, where the front of the house needs to be peaceful and at a nice pace. When you observe what happens from a room service order to a room service delivery, what you want to happen is that the guest makes the call, settles back, and then their breakfast arrives perfectly made. You don’t want them to be aware of the behind-the-scenes action – the call to the kitchen, the rapid preparation, the ride up the elevator. The reason they are paying to be at the hotel is that they don’t want to have to bother with that. For this all to happen seamlessly, there is no better preparation for staff than real experience at the hotel.

In regards to the senior management, at our properties we need a very special breed. Our general managers must play the role of owner as well as operator. This means that we must choose very carefully as a lot of managers with traditional training just cannot cope with the wider challenge. Obviously, we need managers who can run the operation smoothly (a good back-man) and handle the guests (a good front-man) but we also need somebody with some business acumen (a good finance- man) so they can take the ownership role. Perhaps most important of all is that the manager must have a sense of style (a good designer and dreamer) to further develop the personality of the hotel. As you can imagine, this is a very tall order. When we find somebody that works well, we want to hold on to them and I am glad to say that they appear to want to hold on to us.

Our senior head office team also needs a special mix of talents with an even greater requirement for financial acumen. If you look back 20 years ago, the head office of a hotel company was a basic operating center composed of central operations managers giving operating advice to the hotel managers. The whole financial control side was in the backseat. In today’s world, that’s just impossible – you need to have strengths in both areas. All of our regional Vice Presidents have extensive hotel operating experience but each of them also has extensive experience in finance and control.


Consolidation

One has to separate the United States from the rest of the world to understand some of the structural changes in the industry. If one looks at the U.S. there has been massive consolidation. Some of the big brand names have built to an enormous size and many of them are clustering together and creating multi-brands. The big giants of the industry such as Marriott and Starwood raise questions about the future. Will there only be a handful of hotel companies in fifty years time?

Often I’m asked what this means for Orient-Express hotels. In a funny way, I’m delighted, because the more that the cookie-cutter approach gains popularity, the more our little niche is different. The high- personality, unique hotel experience will never dominate the world, but there is clearly a market for it, and the more that other hotels are taken over or put under the flags of standard brands, the more that leaves our area open for us to exploit. It’s an interesting trend, but it’s not a very threatening trend from my point of view.

In Europe very few hotels are branded, and it will be interesting to see over the next five years whether the branding moves across Europe as it has in the U.S. My personal opinion is that it will not be as strong in Europe because I think that the countries in Europe have a much greater individual personality than the individual states in the U.S. I think when people are traveling to France, they want to see something French, and when people go to Italy, they want to see something Italian. There is less sensitivity to that in the U.S.; it’s not as necessary that a hotel in Boston be different from a hotel in Los Angeles. There’s not as much pressure or guest expectancy that those two should be extremely distinct, as there is in Europe.

We will be delighted to see more top-end hotels consolidating into brands because it helps highlight the difference that we offer. I like to use the example of a man saying to his wife (or vice versa), “Darling, let’s spend a romantic weekend at the Hilton in Venice.” There’s nothing wrong with Hilton, but it just doesn’t sound right. It’s not providing the high-personality romance that people associate with the destination, so I think there will always be a segment of the market looking to us for special experiences.


Generating " Revpar "

Team LiB

Generating “Revpar”

The difficulty is that our approach costs more. The standardized “cookie-cutter” approach to the hotel business will always be cheaper. They can deliver a policy handbook, and every property buys the same frozen hamburgers, so there will be savings. Moving away from standardization and offering a unique product can be costly. Our strategy requires that we charge more to cover these costs. The question is whether guests are willing to pay. Fortunately the answer is “yes.”

We look at each of our hotel’s “revpar” – revenue per available room – versus the highest revpar in the market. On average across our whole portfolio, we get a revpar premium of about 50 percent over the highest revpar competitor in the market. This shows clearly that guests will pay the extra. Of course, when we are choosing destinations in which to establish an Orient-Express product, we need to choose somewhere that warrants a special experience and a unique hotel. There is little point in trying to do this at London Heathrow Airport, for example. That’s not to say that we couldn’t add a little bit to the rate, but it’s just not the right zone for a big win with our strategy.

When we get it right, we can build a very stable position. Of course we do well in the good times, but what about the bad times? Consider the cookie-cutter approach during hard times. One of the problems they face, as we have seen with the recent demand downturn, is that a drop in demand can trigger a much larger drop in revenue. If there’s a 10 percent drop in demand, all of the properties in the area panic and start fighting for market share. This can trigger a 10 to 20 percent drop in prices, which would lead to an overall 20 to 30 percent drop in revenue. Basically, the inevitable ensuing price war exacerbates the decline in demand. Note that all of the recent studies suggest that lower prices do not lead to a significant increase in overall demand (i.e. demand is relatively inelastic) – hotels are just fighting over their share of a predetermined pie.

The more differentiated your product is, the less likely that you are going to be involved in a price war. The revpar of the Villa San Michele in Florence is over twice that of its highest competitor in the market. Clearly, very few of our guests are shopping around on price. Ultimately, I think the cookie-cutter players’ major task is to control the competitive market and avoid damaging price wars that can suddenly break out over a piece of business. Easier said than done and getting harder.

Increasingly, transparent electronic auctions and disciplined purchasing will squeeze any company selling a commodity. Pricing is also becoming more and more visible, largely due to the internet. One of the great attractions of tourism as a business historically has been the relatively fragmented customer base. This fragmentation combined with relatively limited (and controlled) price information put the pricing power in the hands of the hotel operators. This is all changing very fast and I, for one, would be very uncomfortable working for a company that relies heavily on “price” to attract guests. All of these factors give us further confidence that Orient-Express Hotels is particularly well positioned in the industry for the future.


The Owner-Manager Experience

In our strategy, we are owner-managers, so we own and manage. There is not a single property in our collection where we do not have some sort of ownership position. There are properties we own 50 percent, but the vast majority we own 100 percent. That owner-manager policy really gives us a different approach to the business. When we buy a property, our aim is to lift its image and hopefully, therefore, the profitability. But when we are investigating a hotel, a major part of our effort is looking for potential expansion. By expansion I mean, principally, adding more rooms. As an owner this is very important, but most management companies are not really interested because they don’t want the hassle. What pure management company really cares if there are 110 rooms instead of 100? It’s not going to make much difference to the fees, and construction in the hotel will just be a potential headache.

But as an owner, the economics are totally different; if you can add 10 extra rooms, it can transform the economics, for two reasons. First, it’s relatively inexpensive to add new rooms because you don’t have to add another pool, another restaurant, or the rest of the infrastructure. Second, the revenue flow-through is fantastic, because you may need another person to clean the room or do room service, but for the most part, the hotel operating costs are fixed. The bulk of the extra revenue will flow through to the bottom line. When you buy a new property you might make an initial 10 percent return on your investment. For an expansion investment, you’d expect to be making a return of 20 to 30 percent, maybe starting at the lower end and working up over time.

For us, when we’re evaluating acquisition opportunities, much of our effort goes into looking at the potential for expansion or major capital investment that will add something and really improve the product, even if it takes a bit of disruption. Taking this approach requires a five-year horizon – you can’t say, “I’m going to buy this, I’m going to use it, and I’m going to flip it in a couple of years’ time,” because it’s going to take a year or so to get any permits, a year or so to build the rooms, and a year or two to start making the money you need to get a return. You’re out four or five years before you know it. You need to have that long-term view, which is obviously very different from the approach of some of the financial investors and the private venture capital funds, which are often investing with a two or three-year window. This often means that we are interested in properties that are of less interest to pure financial buyers. These are the opportunities that get us most excited as we are likely to be able to buy at a good price.

At the time of our Initial Public Offering of shares on the New York Stock exchange (September 2000), there was considerable controversy about our owner-manager strategy as the established wisdom in the US was that pure management is always better. In contrast, Europe was the opposite and has always had a long love affair with asset ownership perhaps because good hotel assets are perceived as so difficult to replace. This is because it is much harder to build a new hotel in a good location in Europe than in the US (with the exception perhaps of some of the well protected areas on the US West coast). Many of the US brand hotel companies have learned this lesson the hard way while trying to expand in to Europe and have been forced to switch to a more flexible approach.

Over the last year or so, attitudes in the US have changed concerning the advantages of pure management. The theory used to be that owners would suffer terribly in a downturn whereas pure management companies would continue to get their fees. I once heard it postulated that the revenue of a pure management company from fees is like an “annuity” and so has much greater value than the “risky” earnings of an owner. However, beliefs are now starting to change and investors and analysts are becoming uncomfortable with this picture. Why? Simply because the theory just does not stack up against reality following the recent savage downturn. Management companies suffered just as badly as owners (arguably worse).

Once again we must ask “Why?” The first thing to note is that there is considerable revenue volatility built in to the management fee structure. Competition for management contracts has been intense for the last few years and the owners have used the opportunity to make a greater portion of the fees performance-related, i.e. more incentive fee (typically based off gross operating profit) and less base fee (based off revenue). The owners have also forced the managers to make uncollateralized loans which can lead to painful “investment write-offs” in hard times. In spite of this, one might still feel that pure management would have the edge. From our perspective, there is one other key ingredient and that is the cost and effort associated with servicing a management contract. We have had pure management contracts in the past and my experience is that they take three to four times the effort versus full ownership. This is because, as owners, we can focus our resources exactly where they are needed. We do not have to hold endless meetings about hotels that do not need our help nor does our senior management team need to attend meetings that can be handled at a more junior level. There is no need to impress anybody by rolling out the Vice Presidents! The point is that you need a much bigger fixed central cost structure to handle management contracts and this makes the pure management company vulnerable in a downturn as it is very hard to slim down these large fixed costs (in fact the owners will be more demanding when performance is poor). Consider that we have over 30 hotels but these are covered by our 25 hotel head office staff in London including operations, control, technical, PR, e- commerce and even the UK hotel sales force.

Over time, I believe that the market will start to recognize what has been obvious to many for a long time. There is no wrong or right. There is no better or worse. Pure management and ownership are simply two different strategies – each bringing different strengths and weaknesses. Their risk profiles in a downturn are probably fairly similar which is not really a surprise as hotel owners are unlikely (in a competitive market) to hand over a safe earnings flow to the management companies for nothing. The most significant differences probably relate to timing and the famous “cycle” of boom and bust.


The Right Moment in the Cycle

At this moment in the cycle (just after a serious downturn), it is a very exciting time to be Orient-Express Hotels. Business has been tough but hotels that are in financial difficulty create all sorts of opportunities for us, because we’re looking to buy. For a pure management company, an owner in trouble often means a lawsuit as anyone in difficulty will always look at the closest person to lash out at in frustration.

Another benefit for us of this stage of the cycle is that very little new supply is being added. From our point of view, that’s heaven, because at the end of the day we own hotels, and less new supply means less new competition. From the management company’s point of view, no new supply may mean that they have less competition, but virtually all of their growth comes from new builds, so their whole growth pipeline dries up.

The combination of acquisition opportunities (due to owners in difficulty) and limited new supply should make the next five years particularly successful for our company.


The Orient-Express Approach to Expansion

We have about 40 businesses now, and I’m often asked, “How big can your company be?” I cannot see us having thousands of hotels (as it would dilute our special style) but I can easily imagine 100-150. Few people realize how many special and unique properties exist around the world, particularly in Europe, but also in the U.S. and in Asia, so there’s plenty of scope to expand.

Our approach to acquisitions is different from many others and is one of the side benefits of the way we do business. We rarely say for example, “We want a property in San Francisco by next year.” If you take that approach, you will constrain yourself to looking at one particular location and hitting properties that come on the market that year. The chance of getting something really special is relatively small. We don’t need to do that because, at the end of the day, we don’t suggest that every trip should be with Orient-Express Hotels.

For many people, we might be the hotel they go to for that special experience with their partner. It may not be the hotel they would use for a two-day business trip. Because we’re not trying to hold the guest everywhere, we don’t need a presence everywhere. We don’t have that pressure on us to have our brand in every city, so it allows us to be more selective in our acquisition profile. We don’t have to say, “We must have a property in London.” We can say, “What’s on the market?” We review 300 to 400 properties a year, and we’re only looking for two or three. It may be in Europe, it may be in Latin America, it could be in the U.S., it could be in Asia – who knows where it will be next? This is what has allowed us to stay true to the Orient-Express idea while buying properties at reasonable prices.

Our desire to grow drives us forward, but we respect the balance between growth, profitability and the need to select only those properties that fit with us. I think it makes the acquisition process much easier for us than it is for a company that is desperately trying to spread their brand out in a strategy that requires certain cities to be covered within a few years. Too much haste means higher purchase prices or properties with poorer fundamentals.

Another difference between us and many other companies is that we have very little involvement in new-build hotels. I am not a great believer in new-builds and I sometimes wonder why anyone gets involved. Often it seems that there’s a management company that wants to manage it, there’s a development company that wants to build it, and they just have to find a poor sucker to own it. The actual return on new-build hotels over the years has been fairly meager.

From our perspective, the disadvantages of a new hotel are that you have to get permits, you have to build it, and you have to generate new demand, so you’re five years away from getting any return on the cash you’re putting in. Furthermore, the market may change during those years. So why would I do that instead of buying an existing hotel? Existing hotels are lower risk, have a quicker return and are generally cheaper than building from scratch.

So you might ask, “Why doesn’t everyone else do this?” Our advantage is that we can take a property that has a great personality and brand (for example, the Hotel Ritz in Madrid), and it can fit perfectly into our portfolio, provided it’s got the right image. We don’t have to say, “Every room has got to be like this. The food needs to be like this. The service needs to be like this.” We don’t have to create something that conforms exactly to our brand image. In sharp contrast, the management companies need all the rooms to be similar to every other room in their company, which favors building from scratch. It’s just not possible for them to grow rapidly by taking over existing hotels. Furthermore, many of the management companies are less interested in ownership, and it’s very hard to take over existing hotels unless you’re willing to take some sort of equity stake. It’s very hard to go to an existing owner and say, “Let me manage your property,” as they will probably believe that they are already doing a decent job and every owner knows that the sale value of their hotel may well be damaged if it is encumbered with a management contract.


Evolution, Not Revolution

Our overall philosophy with our hotels is that they must change and they must develop. We are not a company that just sits on an investment. However, we tend toward evolution as opposed to revolution. We try to take what is good in a property and develop it. This means that we are careful with physical, technological, and personnel changes.

The Hotel Ritz in Madrid, for example, is a very special property. It has the most outstanding location in Madrid by far. If you take the Ritz in Paris or the Ritz in London, they’re nice hotels, but in Paris there is a cluster of five or six fine hotels. The Ritz in Madrid is really the only one – its competitors are not bad hotels, but they would probably not list in the top 10 hotels in other cities. But clearly the Ritz in Madrid is one of the best in any city. It has outstanding class and a fantastic location, so it’s a winner right from the beginning. It’s by the stock exchange on one side, the Prado Museum on the other. It has everything from the shopping area to the business district to the museum district, all literally a step away from the door. So all of that is already going in its favor, and it’s not as if you need to completely reconfigure the property.

However, the Ritz in Madrid has experienced some wear and tear over the years. There has been quite a sequence of changes in ownership, and it’s made it difficult to have a focused investment plan. Currently, we are working with Omega, a real estate company with which we are 50-50 joint venture partners, to bring a long-term view on improvements to the property. The basic improvements that we will make are refurbishment of rooms, refurbishment of public areas, adding a covered restaurant in the garden and improving the spa. This will all take time but we hope that the hotel will gradually evolve to sit higher and higher in the perception of travelers


Higher Expectations

As I highlighted earlier, we have more and more guests who really want to get a feel for the country or area they are visiting; there’s a much greater respect and interest. This is largely the result of literature, television, and the internet – people are more well-read and have a better feel for what they want to do. They are well informed and have higher expectations. For us, that’s a good thing because of the individual personality of our properties and our well-paid and competent staff, which allows us to more easily respond to those challenges than others in the industry. It’s a satisfying challenge and it keeps us on our toes.

There has been a notable rise in expectations regarding bathrooms. We spend a lot of effort looking at our bathrooms and trying to increase the size of them wherever possible because there is a clear trend. People now expect a much more comfortable bathroom, ideally with double sinks and a separate shower. This is something that has developed in the last 15 years driven initially by the US market. The problem is that bathrooms are very expensive to reconfigure – it’s one of the most expensive parts of the room. Whenever we refurbish a room, we probably focus more effort on the bathroom than anything else. It is the first thing that we look at when we consider acquiring a hotel.

Small size rooms and bathrooms will remain a challenge for the industry. Some have tried to deal with this through design. I think that this has driven the development of some of the trendier “modern” designed properties that we have seen emerge. I am not suggesting that this is universally true but I often get the impression that modern design is just an excuse to cover up the shortcomings of a tiny room. My personal opinion is that guests will not be fooled for long. The modern boutique hotels with large comfortable rooms may do well but the smaller “four star” rooms that are decked up to look trendy and “five star” will soon fall by the wayside – it is just “mutton dressed up as lamb.”


Where Do We Go From Here?

As for Orient-Express Hotels and the future, I do not see any reason to stray from our current course. I believe that we have found a special niche. The high personality and individuality of our properties drives our whole strategy. It allows us to generate higher revenue than competitors. It helps us to communicate with our potential guests through stronger word of mouth, travel journalism and more recently the internet. It allows us to focus our growth through acquiring existing hotels which is cheaper and lower risk than building from scratch. Furthermore, it is not only profitable but it is a lot more rewarding than building the same hotel again and again and again.

Longer term there is lots more that can be done with the Orient-Express concept. Demand is growing for the sort of special experience that we offer. The core of our business is hotels but we also have luxury trains, a cruise boat and some very special restaurants. Orient-Express is a very special brand as it is flexible enough to encompass almost any travel experience but is strong enough to instantly communicate luxury travel, romance with an added hint of something very exotic. As we grow, I am sure that other opportunities will emerge where we can use the brand and our experience to build value in other sectors of the travel industry.

Simon M.C. Sherwood has been president of Orient-Express Hotels Ltd, a company quoted on the New York Stock Exchange (OEH) since 1994. OEH was formerly a wholly-owned subsidiary of Sea Containers Ltd, which Sherwood joined in 1991.

Prior to this post, Sherwood spent several years as a manager with the Boston Consulting Group (BCG), where he spearheaded strategic consulting projects.

Born in Oxford, England, Simon is a graduate of Cambridge University where he studied natural sciences and specialised in experimental psychology. He attended Harvard Business School from 1984-86, earning an MBA with Distinction.

Based in London and founded in 1976, Orient-Express Hotels owns and operates leading hotels, trains and cruises around the world. Each OEH entity, famous in its own right, offers a distinctive style and heritage, and is known for an unparalleled commitment to luxurious accommodation, personalized service and award-winning cuisine. Additional information can be found at www.orient-express.com.


Creating a Concept - And Building a Successful Hotel

Team LiB

Creating a Concept—And Building a Successful Hotel

Paul N. Leone
President and Chief Operating Officer
The Breakers Palm Beach and Flagler System Inc.

Fundamentals of Success

One misconception is that the hospitality industry is a fairly simplistic business. In fact, it's very complicated and challenging. It is people- intensive, capital-intensive, and time-intensive – a hotel is open 24 hours a day, seven days a week.

In the past, the primary focus was about service. If you took care of your customer, you built a repeat business. Today, you must excel not only at service but also at human resources, finance, and marketing.

The key to lasting success is establishing these competitive advantages. A unique location, a positive corporate culture, a solid ownership structure, and a strong financial orientation are all essential to long-term survival and growth. A great location can set one hotel apart from its competitors. For example, The Breakers in Palm Beach has been in operation for over 106 years and the architecture is extraordinary. That is part of what makes it a very successful business. Having a corporate culture where people want to work results in lower turnover and a staff that is more satisfied and more knowledgeable, and this translates in the end to high levels of customer service. Ownership and financial structure are crucial because in this business there is still a pretty high degree of leverage and that puts a strain on properties that are not well managed. Finances and administration are critical to the long-term success of a hospitality-oriented franchise. Over time, paying attention to all of these factors is what enables a hotel to endure.

Excellent customer service, of course, is still critical to success. Guests expect an incredibly high-quality leisure experience. Keeping that in mind, we have established standards that apply to each guest and we strive for flawless execution of those standards. Once those are met, we personalize our service as much as possible without imposing on customers beyond what they want or need. To ensure continued success, we measure customer service. We capture an inordinate amount of data on our service because we believe that what gets measured gets done.


Finding the Right Staff

High-quality customer service is ultimately about people. Even with equipment and other tools available, a successful luxury property must still put more people in front of its guests than other comparable resorts. To meet that objective, it is also essential to become competent at identifying people who have a natural inclination for service and have the energy for this business. We want our staff to engage our customers, establish rapport, and create a relationship. That takes significantly more effort and resources, but there is a definite return on that investment.

Our greatest source of recruiting staff comes from employee referrals. It is much more efficient than any other method because our employees know what it takes to be successful here. They know what we value and they understand our culture. They are in the best position to make that connection and sell the property to prospects as a great place to work. In addition to word of mouth from employees, our property is an institution in the industry. We benefit greatly from word-of-mouth referrals from past guests, and from colleges and universities around the country touting this as a wonderful and unique place to work.

We also have an incredibly sophisticated and extensive outreach effort for a single independent property. Recruitment takes place all over the world for positions ranging from housekeepers to top executives. When we recruit people from Europe, one of the dynamics they bring is the view of the hotel business as a profession, whereas in the U.S., the industry in general is viewed as a transient form of employment. International hotel/tourism students are generally well traveled and more sophisticated in terms of their hospitality experiences. They are also fluent in multiple languages. In places like Jamaica, we find that our recruits bring an extraordinary level of motivation because the opportunity in their country is not nearly as great. That motivation really energizes others.

What we are looking for in general are people who have energy, ability, and integrity. We look for specialized skills as well, but without energy and integrity, those people will not succeed in our culture and our level of intensity in this business.


Culture and the Guest Experience

Once we identify the right employees, we are in a position to better serve our guests. Employees who are energetic and upbeat provide a higher level of service and are more productive than employees who do not show enthusiasm, especially in this organization where customer service is a top priority. One of our core values is respect. We take that to the highest level and apply a zero-tolerance policy. We also provide constant recognition, excellent pay and benefits, great working conditions, and an environment where people feel like they are part of a team.

We also have a culture of continuous improvement. We teach our staff that our success over the last 106 years is due to day-to-day performance and improvement; to succeed we must continuously get better. We are in an extraordinarily competitive industry, and we never lose sight of the fact that we are always competing for customers. Part of that process is knowing when you have done something wrong, owning up to it, and working to resolve it as quickly as possible. Our guests get instant gratification because of our constant diligence regarding the quality of their experience. If we discover a problem during their visit, it will be resolved before they depart. If we hear about it after they leave, it will be resolved as soon as possible. That continuous improvement brings guests back year after year. They love the fact that we preserved this historic masterpiece, but still find ways to improve the experience.


Staying on Top of Customer Needs

Our ability to continue improving our service comes from building relationships with our guests. Although we have done focus groups from time to time to tap into consumer trending, we believe that we should not have to embark on a massive research project to determine what our guests expect. We know what they want because we ask and we listen and we have a relationship with them. It has been rare that a surprise has emerged out of a focus group.

One of the key trends we have seen in recent years at upscale properties has been the move from formal to more casual. It used to be that a high- end resort was very formal. Today, our customers are probably more affluent than ever, but they are generally seeking a more relaxed experience and do not want to be held to dress codes and lists of rules and regulations. Offering higher quality but maintaining that casual feel is a difficult balance to strike, but that is what our customers expect and we have responded accordingly.

Another evolving trend in the post September 11th era has been the increase in family travel. There has been an overall surge in family travel recently, but it has been even more striking at the high-end resorts, where historically one did not consider bringing the children. Now children are traveling with their parents more than ever. Visiting a resort like ours for a family vacation is certainly appropriate. There is also multigenerational travel with grandparents, parents, and children all vacationing together. We need to be equipped to serve all markets.


Future Industry Trends

In the current environment even affluent travelers who once visited more exotic destinations are staying closer to home, which is supportive of the U.S. economy. I think that trend will continue for awhile. Another trend I see is that quality of service is falling at many properties. Whether a property is economy, mid-scale, or upscale, all service businesses should provide 100 percent customer satisfaction. Far too many forget that mission or deviate from it because of financial pressures or other concerns. I would like to see the industry increase its focus on improving employee satisfaction and quality of life along with the objective of also providing a higher level of service to our customers.

Pricing pressure is another trend that is putting a tremendous strain on the industry. This stems from the September 11th tragedy and the concerns regarding travel. Many hotel properties overreacted and set themselves back a few years with deep discounting. There definitely will be some fallout from that in terms of properties ceasing operation or being forced to sell the business. We also see the downside of this in terms of a lower quality of service. It is a lose/lose proposition – properties are not only losing money, but they are also not able to offer the service customers expect. To regain that equilibrium it is a challenge and a threat to a lot of properties, but the industry will come back. In the last ten years, we've seen the industry come out of the 1991 recession; properties were able to get their finances in order, and with the help of an economic boom, the industry significantly rebounded. What was built during that period set a whole new foundation. I expect we'll see this happen again in the coming years.

From a Certified Public Accountant to a world-class hotelier, Paul N. Leone has his eye on more than the bottom line. Leone has restored a strong sense of pride and teamwork in the 1,800 staff members at The Breakers since he was appointed President and Chief Operating Officer in October 1994, leading to dramatic improvements in service, profitability and industry ratings at the 560- room, historic Italian Renaissance property. The Breakers is located in the heart of Palm Beach and resides on 140 acres of oceanfront property.

The sentiment that The Breaker’s staff and customers are its greatest assets is at the very core of Leone’s values. He is considered to be an excellent communicator, approachable leader, extremely disciplined and dedicated to the highest standards of conduct and performance. A strong advocate of total quality management, and consistently delivering a superior, ever-improving product to his customers, Leone believes in hiring energetic, service oriented, talented people, and nourishing them with responsibility and his gratitude. Born and raised in New York, Leone was exposed to the hospitality industry at an early age having been raised in a family that owned and operated five local motels and two restaurants. But his ability to work well with numbers prevailed and he studied accounting at college to follow in his uncle’s footsteps and become a Certified Public Accountant.

After graduating from the University of Kentucky, Leone joined Coopers & Lybrand in Louisville, Kentucky. He later relocated to Coopers & Lybrand in West Palm Beach where he worked with various hospitality accounts, including The Breakers.

Leone joined The Breakers in 1984 as a Controller and was later promoted to Vice President and Chief Financial Officer. In 1992, he was promoted to President of Flagler System Management and two years later became President and Chief Operating Officer of The Breakers.

He is involved in the following civic and charitable organizations: Member Florida Council of 100; Chairman Academy of the Palm Beaches; Director Palm Beach Chamber of Commerce; Director Palm Beach County Economic Council; Member of American Institute of Certified Public Accountants; Member of Florida Institute of Certified Public Accountants; Member of American Hotel & Motel Association; Member of Florida Hotel & Motel Association


Working Together, To Remain One of a Kind

Overview

Jean-Louis Bottigliero
Chief Executive Officer
Relais & Chateaux Association

Since its foundation in 1954, Relais & Chateaux has become a premier hotel association, promoting and marketing independent hotels and restaurants around the world. Currently consisting of 450 members located in fifty countries on all five continents, the association has gone from strength to strength, whilst continuing to reflect the original concepts of its founding fathers. They were established by a small group of hoteliers who owned properties along the road from Paris to Nice known as the "Route du bonheur". They decided to combine their efforts in order to become a major force in the luxury hotel market, and to share information, ideas and promotional tools.

The Relais & Chateaux Association has achieved international status in terms of both its presence and reputation. The association celebrates its fiftieth anniversary in 2004 and we attribute the long-standing success of our organization to firstly, the excellence and quality of our members who strive to provide the highest level of service for our guests and secondly, to the fact that we are an association. There is clearly a real sense of our members working together in order to achieve a common goal. The Association’s promotional and marketing strategies, which include the distribution of one million copies of our international guide in four different languages; our internet site, www.relaischateaux.com, which now has more than 10 000 visitors per day; our central reservations office; and our gift certificates, have all been vital in establishing our brand around the world. Nevertheless, we believe that these individual elements are incomplete without the soul and spirit of the association, which continues to be the driving force behind all out work.


Exceeding Expectations

Relais & Chateaux hotels offer our guests a level of service which has to exceed all expectations. Our guests are made to feel truly welcome from the moment they arrive, when the owner or manager greets them personally, until they leave. Throughout their stay, our guests are looked after with the utmost care and attention, in the beautiful and elegant surroundings which all our properties offer.

Even though our members all belong to the same group, under the one name, Relais & Chateaux, we are unlike other traditional hotel chains in that our properties remain individual in style and character. Being different means taking a risk but our association considers that this statement of individuality and the variety of our establishments make us unique in the hotel market.

Our association is the only one of its kind which holds to a Quality Charter consisting of the "5Cs": the common values and standards which our members strive to uphold in addition to the traditional quality standards expected from fine hotels:

  • Courtesy is a vital service for the client and draws together discretion, attention, and kindness. With this in mind, our modest size properties, which have an average of twenty-nine rooms, are able to offer a higher level of courtesy and personal attention to a smaller number of guests.

  • Charm is the intangible and dream-like quality that gives a property its general feeling and ambiance. Though the elegance and sophistication found in all Relais & Chateaux properties is essential, they would be nothing without charm, which captures the human spirit quality.

  • Character, as we have already mentioned, can be a choice, style, or singularity. Our properties are defined by their character.

Whether a former chateau, manor house, abbey, post house, or ranch, they are all in harmony within their natural settings.

  • Calm is used to describe the environment in which our guests can relax and enjoy the peaceful surroundings. Our properties promote a sense of serenity, and since calm has become a true luxury much sought after by people with hectic lives, we believe that it must be protected and upheld.

  • Cuisine is the link between taste and civilization. It is a rite and something to be shared and, therefore, an essential part of every Relais & Chateaux property. We ensure that all our hotels have a first class restaurant and that the cuisine is of a quality which our guests expect and enjoy. Our restaurants, which carry the Relais Gourmands label, are of the highest quality and boast truly brilliant Chefs.

Relais & Chateaux is the only association which combines courtesy, charm, character, calm and cuisine in this distinctive manner. They have been the core of our philosophy for many years but are still considered up-to-date, even today.


Maintaining Quality Standards of our Properties

The Relais & Chateaux brand is a benchmark in the hospitality industry and the quality standards that our association has set must be upheld.

Every year, owners of beautiful properties around the world, attracted by the Relais & Chateaux brand, submit their applications to become members of our association. New properties are always welcome as the association develops and evolves. Their distinctive styles and situations add even more diversity to our image and make our chain more attractive to guests. Of two hundred applications last year, only twenty-two properties made the grade and were invited to join the association. Adequate financial resources alone do not qualify a candidate to become a member. In assessing the suitability of potential members, our Board of Directors uses several criteria. Firstly, the candidate must fulfill the “5 Cs”, for hotels this includes having less than 100 rooms, a restaurant, and an owner or manager who has held the position for at least twelve months. Then, the dossier of the establishment is carefully reviewed, an in-depth survey is carried out and anonymous quality control inspections are carried out.

One of the most important rules, which has been in place since 1996, is the ban on dual membership. This rule aims to prohibit a Relais & Chateaux property from also becoming a member of another hotel chain, helping us to avoid the dilution of our brand name and to and confusion within the spirit of our clients.

Current members are also monitored so that our quality standards are upheld and defended. In 2003, over 150 'mystery guest' quality inspections were undertaken, to give an objective, non-biased opinion on existing properties. They enable us to gather information from a guest's point of view and to make sure our properties are remaining true to the Relais & Chateaux standards and vision.

Quality control is not limited to anonymous visits: other tools are used at the head office, involving for instance, the 10,000 guest comment forms, 700 emails and 500 letters we receive every year from guests. Our customers therefore have the opportunity to make suggestions as to how we can make further improvements to properties, and we greatly appreciate their comments and advice.


Dedicated Teams

Behind our 5Cs are exceptional people who have a passion for excellence and who are dedicated to upholding our standards. They always choose the best and never take the easy option. Their greatest asset is a warm heart and the ability to make guests feel truly welcome on arrival. Their property is more than just a business, and they take time and trouble to ensure that everything is in place to make their guests happy.

Personal contact is extremely important, and knowing how to receive guests and have a friendly and polite conversation with them, should be a natural quality of any hotelier. Getting to know guests and anticipating their needs is essential for maintaining a high level of personal service. Small details such as remembering clients’ names and their particular preferences can really make a difference to someone’s stay. Kindness, care and attention are vital characteristics, but interesting characters and personalities can also add a certain charm and ambiance to a hotel, encouraging clients to return and see familiar faces. Guests want to be made to feel special, and we at Relais & Chateaux do everything we can to make their stay unforgettable.

Though the association has no involvement in the management of our hotels or the employment of staff, we are privileged to have teams who provide the high quality of service required. Personal experience has shown that in order to have a team which works well together, there must be mutual respect between management and staff, and team spirit can be encouraged through group activities. This is important when many Relais & Chateaux hotels are situated in the countryside where staff are sometimes provided with accommodation by the hotel. A manager who is consistently present and who is prepared to do any task needed around the hotel, can motivate others to work just as hard through the example that they set.

The relationship between staff can make a difference to the quality of service and to the atmosphere for guests, and although all Relais & Chateaux properties are very different, our guests enjoy the same personal service whether in Italy, the United Kingdom or the United States. Our members are therefore able to keep our clientele within the association.


The Status of Association

Relais & Chateaux has been an Association since its creation, both in terms of its legal structure and its spirit. Within it, there exists equality between members, each one having one vote, irrespective of size, nationality, or seniority. Our members therefore have an interest in working together for the common good and for upholding our values. We are far more than just a company whose main purpose is making money. Instead, as a non-profit making organization, we are able to concentrate on developing long-term projects and remaining true to our mission statement:

The mission of the Association shall be to further the cultural and economic stature of its unique hotels and restaurants throughout the world by collectively promoting its members, while recognizing their heritage and the soul and spirit of Relais & Chateaux.

Though Relais & Chateaux has experienced substantial growth over the last fifty years, its Association structure has stood the test of time. Moreover, this structure has been able to sustain extraordinary growth and development, including the establishment of subsidiaries in France and offices around the world.


The Strength of the Brand

The Relais & Chateaux brand is the most important asset of our Association and constitutes our greatest strength. What the name and logo has come to symbolize, is the fruit of decades of promotion around the world, encompassing the distribution of more than twenty million copies of Relais & Chateaux Guides over 50 years!

Our guide is a true travel companion and the main key to the promotion of our properties as one group. It has a strong, visual identity with the simple and elegant Relais & Chateaux logo in gold and grey on a white background. It has always been the vehicle for the image of our brand, the association, and our properties.

1,000,000 copies of our International Guide are distributed free every year from our properties and offices. Available in four languages – French, English, German and Spanish – it offers clients images, descriptions and practical information on all our properties.

Relais & Chateaux is a yardstick, what our Anglo-Saxon friends call a “trust mark” rather than a trademark. It represents a luxury group of charming hotels and we continue to build on the strength of our brand. Successes in a Challenging Environment

In 2003, we conducted the largest survey of our international image. This study was carried out by a reputable, independent organization and focused on Relais & Chateaux's four key markets: United Kingdom, Germany, USA and France: which together represent more than eighty percent of our business.

The results show that Relais & Chateaux has achieved one of the best images on the international stage of luxury hotels. The study concludes that there are few other brands which have a stronger, more widespread or focused image.

Though the hotel industry is not exempt from current global economic challenges, Relais & Chateaux has been able to continue building on its past successes. As people's travel habits change and the industry adjusts to travelers’ demands, we have been able to cater to our clients needs. Clients now wish to take shorter but more frequent breaks and travel shorter distances. Since we have an international presence, our guests can continue to stay with us in properties closer to home.


Technological Anticipation

Technological anticipation has always been at the heart of the Association's success. It has guided our investments and enabled us to reach a far larger target group. With more than 110,000 copies of our international guide downloaded every year and 10,000 hits per day on www.relaischateaux.com, it is vital that we continue to invest in technology which will enable us to further promote and market Relais & Chateaux.

The number of guest bookings and gift certificate orders made on-line also continues to grow. Over the last twelve months, thirty per cent of the total number of room reservations made through the central reservation system were carried out using the Internet. This constitutes a two-fold increase every year since its launch at the end of 2000.

Our next major technological development will be the creation of an online recruitment service entirely dedicated to our properties. We are constantly searching for new ways to improve communication and as we continue to invest in technology, we aim to be even more proactive and innovative.


Greater Presence in the Market

Relais & Chateaux’s sale strengths are based on the reservation of rooms and restaurant tables. However, our gift certificates, which are now available in both euros and dollars, are also very successful. Presenting someone with a gift certificate means that they can redeem it at any participating property around the world. Our guests are therefore offered more choice, convenience and an opportunity to experience a Relais & Chateaux holiday, perhaps for the first time. Gift certificates can be purchased at any of our offices around the world, which are located in New York, London, Brussels, Barcelona, Berlin, and at the Maison des Relais & Chateaux in Paris, our first boutique which opened in September 2002.

The association will also continue to consolidate its commercial strengths through à la carte Relais & Chateaux itineraries around the world, theme programmes such as our unique Spa collection, our Esprit golf offer and our cooking classes for professionals and debutants. In the future, we will concentrate on promoting holidays specifically for the family. Our goal is to see continued growth in our business but growth which is in tune with the values of our association, described above.

At Relais & Chateaux, our success in the competitive hotel indust
Team LiB
Previous Section